﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="verify-v1" content="LaCldOPNDYYggUlaryKZDkq6nNTyuPZiumiZd6aRpFc=" />

<title>  Печальные итоги выступления сборной России на домашнем Кубке конфедераций-2017 &raquo; Последние новости российского и мирового футбола на сегодня, футбол онлайн &#8211; портал GoalBox.ru</title>



    <meta name="description" content="Печальные итоги выступления сборной России на домашнем Кубке конфедераций-2017" />

    <meta name="generator" content="WordPress 2.9.2" /> <!-- leave this for stats -->

    <script type="text/javascript" src="http://www.goalbox.ru/wp-content/themes/silver-lexus-08/lexus.js"></script>

    <link rel="stylesheet" href="http://www.goalbox.ru/wp-content/themes/silver-lexus-08/style.css" type="text/css" media="screen" />

<noindex>
<DIV id="ramb" style="position:absolute; left:1px; top:1px; width:1px; height:1px; z-index:1">

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1><\/a>")//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter52126 = new Ya.Metrika(52126, null, 1);
yaCounter52126.clickmap();
yaCounter52126.trackLinks({external: true});
} catch(e){}
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/52126?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4701805-2");
pageTracker._trackPageview();
</script>

</noindex>

    <link rel="stylesheet" href="http://www.goalbox.ru/wp-content/themes/silver-lexus-08/widgets.css" type="text/css" media="screen" />

    <link rel="shortcut icon" type="image/ico" href="http://www.goalbox.ru/wp-content/themes/silver-lexus-08/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Последние новости российского и мирового футбола на сегодня, футбол онлайн &#8211; портал GoalBox.ru RSS Feed" href="http://www.goalbox.ru/feed/" />
    <link rel="pingback" href="http://www.goalbox.ru/xmlrpc.php" />

<!--[if IE]>
<style type="text/css">
#sizer {width:expression(document.body.clientWidth > 650 ? "100%" : "100%" );}
#column3 {margin-right:-184px;}
#column3 li a {display:inline!important;position:relative;}
</style>
<![endif]-->




<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.goalbox.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.goalbox.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.goalbox.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Последние новости российского и мирового футбола на сегодня, футбол онлайн - портал GoalBox.ru' href='http://www.goalbox.ru' />
<link rel='start' title='Валерий Газзаев покидает ЦСКА после окончания сезона 2008' href='http://www.goalbox.ru/2008/07/09/valerij-gazzaev-pokidaet-cska-posle-okonchaniya-sezona-2008/' />
<link rel='prev' title='Валуев призвал коллегу по Думе к ответственности' href='http://www.goalbox.ru/2017/06/25/valuev-prizval-kollegu-po-dume-k-otvetstvennosti/' />
<link rel='next' title='Симонян не считает провальным выступление сборной России на Кубке конфедераций' href='http://www.goalbox.ru/2017/06/25/simonyan-ne-schitaet-provalnym-vystuplenie-sbornoj-rossii-na-kubke-konfederacij/' />
<meta name="generator" content="WordPress 2.9.2" />
<link rel='canonical' href='http://www.goalbox.ru/2017/06/25/pechalnye-itogi-vystupleniya-sbornoj-rossii-na-domashnem-kubke-konfederacij-2017/' />


<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?20"></script>

<script type="text/javascript">
  VK.init({apiId: 2157263, onlyWidgets: true});
</script>

<script type="text/javascript"  src="/rkt.php?yab=true&key=64294f849b5e84f"></script>

</head>
<body>

<div id="sizer">
<div id="expander">

<div id="newheader">
    <ul id="headerimage">
    	<div style="height:155px; overflow-y:hidden;">
	        <h2><a href="/category/asides/"><font color="#CC0033">Последние новости футбола</font></a></h2>
	        <div id="icon_rss">
	        	<a href="http://www.goalbox.ru/category/asides/feed/" title="Лента новостей"><img src="http://www.goalbox.ru/wp-content/themes/silver-lexus-08/icons/rss.png" alt="rss" /></a>
	        </div>
	    	<li class="item"><a href="http://www.goalbox.ru/2017/06/25/joaxima-lyova-rasstroilo-porazhenie-rossii-ot-meksiki/" title="Йоахима Лёва расстроило поражение России от Мексики">Йоахима Лёва расстроило поражение России от Мексики</a> <span class="hdate">25.06.2017 22:34</span></li><li class="item"><a href="http://www.goalbox.ru/2017/06/25/samym-poseshhaemym-matchem-kk-2017-poka-yavlyaetsya-vstrecha-portugalii-i-novoj-zelandii/" title="Самым посещаемым матчем КК-2017 пока является встреча Португалии и Новой Зеландии">Самым посещаемым матчем КК-2017 пока является встреча Португалии и Новой Зеландии</a> <span class="hdate">25.06.2017 22:09</span></li><li class="item"><a href="http://www.goalbox.ru/2017/06/25/balotelli-na-dva-goda-prodlil-kontrakt-s-niccej/" title="Балотелли на два года продлил контракт с "Ниццей"">Балотелли на два года продлил контракт с "Ниццей"</a> <span class="hdate">25.06.2017 21:52</span></li><li class="item"><a href="http://www.goalbox.ru/2017/06/25/gilermo-ochoa-schitaet-svoego-kollegu-akinfeeva-golkiperom-mirovogo-klassa/" title="Гильермо Очоа считает своего коллегу Акинфеева голкипером мирового класса">Гильермо Очоа считает своего коллегу Акинфеева голкипером мирового класса</a> <span class="hdate">25.06.2017 21:36</span></li><li class="item"><a href="http://www.goalbox.ru/2017/06/25/glava-soveta-direktorov-zenita-vystupil-v-podderzhku-zhirkova-i-akinfeeva/" title="Глава совета директоров "Зенита" выступил в поддержку Жиркова и Акинфеева">Глава совета директоров "Зенита" выступил в поддержку Жиркова и Акинфеева</a> <span class="hdate">25.06.2017 21:18</span></li><li class="item"><a href="http://www.goalbox.ru/2017/06/25/chili-razdelili-ochki-s-avstraliej-i-so-vtorogo-mesta-vyshli-v-polufinal-kk-11/" title="Чили разделили очки с Австралией и со второго места вышли в полуфинал КК - 1:1">Чили разделили очки с Австралией и со второго места вышли в полуфинал КК - 1:1</a> <span class="hdate">25.06.2017 21:00</span></li>    	</div>
    </ul>
</div>


<div id="navigation">
    <ul id="nav">
        <li><a href="http://www.goalbox.ru/">Главная</a></li>
        <!--<li><a href="http://www.goalbox.ru/zanimatelnye-i-smeshnye-fakty-o-futbole/">Юмор</a></li>-->
		<!--<li><noindex><a href="http://www.golbox.ru/" rel="nofollow"><font color="#FF0000">НОВОСТИ</font></a></noindex></li>-->
        <li><a href="http://www.goalbox.ru/futbolnye-flash-igry/">Игры</a></li>
        <li><a href="http://www.goalbox.ru/rezultaty-futbolnyx-matchej-v-onlajn-rezhime/"><font color="#CC0033">Футбол On-Line</font></a></li>
		<li><a href="http://www.goalbox.ru/turnirnye-tablicy-chempionatov-po-futbolu/">Таблицы</a></li>
		<li><a href="http://www.goalbox.ru/liga-chempionov-uefa-2016-2017-rezultaty-i-raspisanie-matchej-turnirnye-tablicy-futbol-kvalifikacionnye-raundy-gruppovoj-etap-i-plej-off/"><font color="#CC0033">ЛЧ</font></a></li>
        <li><a href="http://www.goalbox.ru/liga-evropy-uefa-2016-2017-rezultaty-i-raspisanie-matchej-turnirnye-tablicy-futbol-kvalifikacionnye-raundy-gruppovoj-etap-i-plej-off/"><font color="#CC0033">ЛЕ</font></a></li>
		<li><a href="http://www.goalbox.ru/kalendar-chempionata-mira-po-futbolu-2018-rossiya-otborochnyj-turnir-evropa-raspisanie-matchej-translyacii-gruppy-sbornye-turnirnaya-tablica/"><font color="#CC0033">ЧМ-2018</font></a></li>
        <li><a href="http://www.goalbox.ru/kalendar-kubka-konfederacij-2017-rossiya-rezultaty-raspisanie-matchej-igr-i-translyacij-futbol-turnirnaya-tablica-sostavy-sbornyx/"><font color="#CC0033">Кубок конфедераций-2017</font></a></li>		
		<!--<li><a href="http://www.goalbox.ru/category/asides/"><font color="#CC0033">Новости дня</font></a></li>-->
		<li><a href="http://www.goalbox.ru/futbolnye-transfery/">Трансферы</a></li>
		<li><a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-premer-liga-futbol-turnirnaya-tablica/"><font color="#CC0033">РФПЛ</font></a></li>
		<li><a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-fnl-pervyj-divizion-futbol-turnirnaya-tablica/"><font color="#CC0033">ФНЛ</font></a></li>
		<!--<li><a href="http://www.goalbox.ru/chempionat-mira-po-futbolu-2010/"><font color="#CC0033">Чемпионат мира</font></a></li>-->
    </ul>
</div>
<!--
<div id="navigation">
    <ul id="nav">
	    <li><a href="#">Чемпионат мира 2014:</a></li>
        <li><a href="http://www.goalbox.ru/chempionat-mira-po-futbolu-2014-v-brazilii-otborochnyj-turnir-evropa-uefa/">Европа</a></li>
        <li><a href="http://www.goalbox.ru/chempionat-mira-po-futbolu-2014-v-brazilii-otborochnyj-turnir-yuzhnaya-amerika-konmebol/">Южная Америка</a></li>
		<li><a href="http://www.goalbox.ru/chempionat-mira-po-futbolu-2014-v-brazilii-otborochnyj-turnir-afrika-kaf/">Африка</a></li>
		<li><a href="http://www.goalbox.ru/chempionat-mira-po-futbolu-2014-v-brazilii-otborochnyj-turnir-severnaya-amerika-konkakaf/">Северная Америка</a></li>
		<li><a href="http://www.goalbox.ru/chempionat-mira-po-futbolu-2014-v-brazilii-otborochnyj-turnir-aziya-afk/">Азия</a></li>
		<li><a href="http://www.goalbox.ru/chempionat-mira-po-futbolu-2014-v-brazilii-otborochnyj-turnir-okeaniya-ofk/">Океания</a></li>
    </ul>
</div>
-->


<div id="wrapper1">

<div class="outer">

<div class="float-wrap">

<div id="column1">

<div class="centerbox">

    <a href="#" name="documentContent"></a>



<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 52126;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_direct_type = 'flat';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '797979';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

<script language="JavaScript">
<!--
function ml_ph(p){document.write('<div id="magnaph'+p+'" style="display:none"></div>');}function ml_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="ml_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>');}function ml_getCode(n,p,s){var d;if(n<10){try{if(document.all && !window.opera){d = window.frames['ml_c'+p].document;}else if(document.getElementById){d=document.getElementById('ml_c'+p).contentDocument;}}catch(e){}try{s+=(location.href!==undefined&&location.href!=''?'&l='+encodeURI(location.href):'')+(document.referrer!==undefined&&document.referrer!=''?'&r='+encodeURI(document.referrer):'');}catch(e){}if(d){d.write('<scr'+'ipt  charset="windows-1251" src="'+s+'"></scr'+'ipt>');}else {setTimeout('ml_getCode('+(++n)+','+p+',"'+s+'")', 100);}}}var place_id ='6437';ml_ph(place_id); ml_c(place_id);ml_getCode(1,place_id,'http://adv.magna.ru/?id='+place_id+'&rid=' + Math.round(Math.random()*100000));
-->
</script>





  
		<div class="post" id="post-140214">

<div class="date">
    <span class="date1">25</span>
    <span class="date2">июня</span>
    <span class="date3">2017</span></div>

    <h2 class="firstheading"><a href="http://www.goalbox.ru/2017/06/25/pechalnye-itogi-vystupleniya-sbornoj-rossii-na-domashnem-kubke-konfederacij-2017/" rel="bookmark" title="Permanent Link: Печальные итоги выступления сборной России на домашнем Кубке конфедераций-2017">Печальные итоги выступления сборной России на домашнем Кубке конфедераций-2017</a></h2>

    <div class="boxedin">
        <small>posted in <a href="http://www.goalbox.ru/category/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/" title="Просмотреть все записи в Новости" rel="category tag">Новости</a> | </small>
    </div>
	


			<div class="entry">

			<div class='_ga1_on_'><p><strong>Сборная России по футболу не сумела добиться приемлемого результата на домашнем Кубке конфедераций-2017, заняв в своей группе третье место. Обойти в квартете удалось лишь новозеландских &#8220;аборигенов&#8221;, которые на крупные соревнования попадают лишь по большим праздникам и в мировом футболе не то, что грандами, даже особенно крепкой командой не считаются.<br />
</strong><br />
Начнём с вещей очевидных. На Кубок конфедераций-2017 сборная России по футболу попала не по спортивному принципу, как все остальные команды-участницы, а лишь потому, что наша страна является организатором чемпионата мира 2018 года. Как и кем (в том числе) было добыто это право, напоминать не стоит. Влиянием и авторитетом президента РФ Владимира Путина, который, по сути, представлял заявку страны на право проведения планетарного футбольного форума. Безусловно, речь не идёт о том, что чемпионат был получен в нечестной борьбе или путём подкупа, о чём на всех углах кричали и кричат как американские коллеги, так и английские и прочие подобные, страдающие ненавистью к России. Бог им судья, материал не о том, а об игре главной команды страны. Конечно, хотелось бы и про бездарных чиновников упомянуть, и кое-что из области ведения прокуратуры, особенно если вспомнить недавнюю &#8220;прямую линию&#8221; с главой государства, но пока стоит остановиться лишь на выступлении.</p>
<p>С кем и как играет сборная России при её нынешнем тренерском штабе? Безусловно, пинать мёртвого медведя, это любой смелый. Но если не подводить факты и итоги, куда двигаться дальше? А данные таковы: при Станиславе Черчесове национальная команда на текущий момент времени провела 12 матчей. Четыре выиграла (у Ганы, Румынии, Венгрии и Новой Зеландии), три сыграла вничью (с Турцией, Бельгией и Чили), пять проиграла (Коста-Рике, Катару, Кот-д’Ивуару, Португалии и Мексике). Статистика удручающая, хотя в соперниках были и достаточно крепкие по нынешним временам сборные. Но, как ни крути, это не оппоненты уровня Германии, Бразилии или Испании с Италией.</p>
<p>Сборная России по футболу в последнее время действует, не пойми как. Сначала у нас главный тренер решает, что пять защитников, это необходимость. Потом в поединке с Мексикой осознаёт, что нужны два форварда, а не один. Новую Зеландию, которую португальцы легко &#8220;вынесли&#8221; со счётом 4:0, мы обыгрываем с трудом, с шансами пропустить минимум дважды. Латиноамериканцам в решающей встрече уступаем, хоть и забиваем первыми. &#8220;Зелёные&#8221;, на минуточку, на чемпионатах мира по футболу ничего серьёзного не добивались. А все их хоть какие-то успехи были связаны с участием в домашних первенствах (1970 и 1986 годы). Основной вратарь нашей сборной уже давно не в своей тарелке, пропускает нелепые голы и в еврокубках, и за национальную команду. После матча с Мексикой весь интернет оказался усыпан фотожабами и мемами, причём, по делу. Если с нервами не всё в порядке &#8211; не надо вставать в рамку.</p>
<p>Дальше &#8211; больше. Абсолютно не обкатанная защита ошибается раз за разом. Разговоры о том, что в России плохой выбор футболистов, не выдерживают никакой критики. Васин, Кудряшов, Джикия &#8211; это что, единственные исполнители для первой команды страны? Господин вице-премьер как-то сказал, что &#8220;мы все на верном пути&#8221;. Получается, что нет. Именно при его руководстве, прямом или косвенном, хотя какое может быть косвенное руководство у главного спортивного чиновника страны, отечественный футбол пришёл в упадок. Хуже было только во времена Российской Империи, когда уже более чем 100 лет назад проигрывали 0:16 Германии. У нынешней сборной нет плана на игру, всё строится на эмоциях, на кураже, на &#8220;авось&#8221;. Вдруг отличимся, вдруг соперник пропустит. Далеко не самая сильная мексиканская команда, оказывается, вполне способна нас перебегать и забить ровно столько, сколько требуется. У команды нет класса, а это самое печальное. Даже со слабым составом можно попытаться дать бой. Если тренерский штаб это не понимает &#8211; грош цена такому штабу. Было печально смотреть на жалкие потуги сборной России на домашнем Кубке конфедераций.</p>
<p>Постепенно завершая: лишь чудо вкупе с сверхудачным жребием группового этапа домашнего чемпионата мира-2018 позволит команде надеяться (именно, надеяться), на выход в плей-офф. В противном случае, всё завершится таким же фиаско, которое мы все наблюдали накануне. Нельзя сказать, что ребята не старались. Азарт и настрой Жиркова (правда, не без участия явно не объективного рефери из великой футбольной страны Саудовская Аравия), оказались в паре моментов излишним. Самедов еле скрывал мужские слёзы, кратко отвечая во флеш-интервью после матча. На капитана чемпиона России, спартаковца Глушакова было жаль смотреть, настолько он был расстроен. Да не обидится никто из игроков, если не все фамилии прозвучали. Ответственность лежит на штабе, и вовсе не потому, что команда проиграла. Нет перспективы, а капитан корабля должен отвечать за его курс и жизнеспособность.</p>
<p><strong>В полуфиналах Кубка конфедераций-2017 сыграют Португалия, Мексика, Чили и Германия (чудес вроде Камеруна и Австралии, понятное дело, не будет, следует быть реалистами). Любите спорт и читайте новости футбола на портале GoalBox.Ru.</strong></p>
		    </div>

				
    <div class="boxedup">
	
	<p>&nbsp;</p>

				<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>
<noindex><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="GoalBoxRu" rel="nofollow">Tweet</a></noindex><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	
	<p>&nbsp;</p>
	
<!-- Яндекс.Директ -->
<script type="text/JavaScript" src='/yadc.js'></script>
<script type="text/javascript"><!--
var yad_toshow=false;
if (document.URL.indexOf("/rezultaty-futbolnyx-matchej-v-onlajn-rezhime")==-1) {
yad_toshow=true;
}

if (yad_toshow) {
yandex_partner_id = 52126;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_direct_type = 'flat';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '797979';
yandex_direct_all_color = '797979';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
}
//--></script>	



<p>&nbsp;</p>

					<small>

						Опубликовано
												 Воскресенье, июня 25, 2017 at 16:54						в категории <a href="http://www.goalbox.ru/category/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/" title="Просмотреть все записи в Новости" rel="category tag">Новости</a>.
						Вы можете подписаться на комментарии через <a href='http://www.goalbox.ru/2017/06/25/pechalnye-itogi-vystupleniya-sbornoj-rossii-na-domashnem-kubke-konfederacij-2017/feed/'>RSS 2.0</a> feed.

													Both comments and pings are currently closed.


						

					</small>
				</div>

			</div>
		</div>


	
<script language="JavaScript">
<!--
function ml_ph(p){document.write('<div id="magnaph'+p+'" style="display:none"></div>');}function ml_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="ml_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>');}function ml_getCode(n,p,s){var d;if(n<10){try{if(document.all && !window.opera){d = window.frames['ml_c'+p].document;}else if(document.getElementById){d=document.getElementById('ml_c'+p).contentDocument;}}catch(e){}try{s+=(location.href!==undefined&&location.href!=''?'&l='+encodeURI(location.href):'')+(document.referrer!==undefined&&document.referrer!=''?'&r='+encodeURI(document.referrer):'');}catch(e){}if(d){d.write('<scr'+'ipt  charset="windows-1251" src="'+s+'"></scr'+'ipt>');}else {setTimeout('ml_getCode('+(++n)+','+p+',"'+s+'")', 100);}}}var place_id ='6437';ml_ph(place_id); ml_c(place_id);ml_getCode(1,place_id,'http://adv.magna.ru/?id='+place_id+'&rid=' + Math.round(Math.random()*100000));
-->
</script>


	<div class="boxedup">
<!-- You can start editing here. -->






  		<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	


</div>
	
	
﻿<div id="back">
<a href="#documentContent" title="up to the page content">к началу публикации</a> &raquo;
</div>
</div>
</div>

<div id="column2">
<div class="container-left">


<p>&nbsp;</p>

<!-- 160*600 Advertur.ru start -->
<div id="advertur_111772"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 111772,
            place: "advertur_111772",
            width: 160,
            height: 600
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 160*600 Advertur.ru end -->

<p>&nbsp;</p>



<style type="text/css">

<!--
.style1 {
	font-size: 10px;
	color: #000000;
}
.style2 {font-size: 9px}
.style4 {font-size: 9px; color: #000000; }
.style5 {color: #000000}
-->
</style>

<script type="text/javascript"><!--
google_ad_client = "pub-5387500266187987";
/* 160x600, создано 22.05.09 */
google_ad_slot = "9855491448";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>

<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

    <!--<ul><li class="listHeader"><h2>Календарь</h2></li>
        <li class="calendar"><table summary="calendar" id="wp-calendar">
	<caption>Июнь 2017</caption>
	<thead>
	<tr>
		<th abbr="Понедельник" scope="col" title="Понедельник">Пн</th>
		<th abbr="Вторник" scope="col" title="Вторник">Вт</th>
		<th abbr="Среда" scope="col" title="Среда">Ср</th>
		<th abbr="Четверг" scope="col" title="Четверг">Чт</th>
		<th abbr="Пятница" scope="col" title="Пятница">Пт</th>
		<th abbr="Суббота" scope="col" title="Суббота">Сб</th>
		<th abbr="Воскресенье" scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td abbr="Май" colspan="3" id="prev"><a href="http://www.goalbox.ru/2017/05/" title="Просмотреть записи за Май 2017">&laquo; Май</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.goalbox.ru/2017/06/01/" title="Ребров уходит с должности главного тренера киевского &#8220;Динамо&#8221;, ЦСКА узнал своих возможных соперников в Лиге чемпионов, Квинси Промес из &#8220;Спартака&#8221; помог голландцам победить Марокко, Украина может лишить Тимощука званий и госнаград за георгиевскую ленточку, Анзор Кавазашкили принял решение покинуть &#8220;Анжи&#8221;, Самым дорогим футбольным клубом мира признан &#8220;Манчестер Юнайтед&#8221;, &#8220;Арсенал&#8221; повысил Венгеру зарплату на 500 тысяч фунтов, &#8220;Манчестер Юнайтед&#8221; раздумывает о продлении контракта с Ибрагимовичем, &#8220;Питтсбург&#8221; повёл в финале Кубка Стэнли против &#8220;Нэшвилла&#8221; 2:0, &#8220;Зенит&#8221; включил в тренерский штаб Симутенкова, &#8220;Зенит&#8221; официально представил Манчини как главного тренера, Курбан Бердыев покидает &#8220;Ростов&#8221;, Сборная России продолжила ставить антирекорды в рейтинге ФИФА, Новым наставником московского &#8220;Торпедо&#8221; назначен Игорь Колыванов, Галактионов стал помощником Кононова в &#8220;Тереке&#8221;, Голландский атакер Хунтелар вернулся в &#8220;Аякс&#8221;, &#8220;Ювентус&#8221; продал права на название стадиона страховой компании, &#8220;Арарат&#8221; сделал в твиттере предложение Гарету Бэйлу, &#8220;Динамо&#8221; и ЦСКА в марте 2018 года товарищеским матчем откроют &#8220;ВТБ Парк Арена&#8221;, Каждый футболист &#8220;Реала&#8221; в случае победы в Лиге чемпионов получит 1,5 млн €, Новая стройка в Петербурге: пятилетняя реконструкция базы &#8220;Зенита&#8221;, Фалькао останется в &#8220;Монако&#8221; до 2020 года, Нигерия во многом благодаря дублю Мусы разгромила Того &#8211; 3:0">1</a></td><td><a href="http://www.goalbox.ru/2017/06/02/" title=" Календарь Кубка конфедераций-2017. Россия. Результаты, расписание матчей, игр и трансляций. Футбол. Турнирная таблица. Составы сборных., Состав сборной России по футболу на Кубок конфедераций-2017, Состав сборной Новой Зеландии по футболу на Кубок конфедераций-2017, Состав сборной Португалии по футболу на Кубок конфедераций-2017, Состав сборной Мексики по футболу на Кубок конфедераций-2017, Состав сборной Камеруна по футболу на Кубок конфедераций-2017, Состав сборной Чили по футболу на Кубок конфедераций-2017, Состав сборной Австралии по футболу на Кубок конфедераций-2017, Состав сборной Германии по футболу на Кубок конфедераций-2017, Черчесов: Акинфеев, Жирков, Глушаков, Смолов и Дзюба &#8211; потенциальные лидеры сборной России, Сампаоли представлен сборной Аргентине, его контракт рассчитан на пять лет, Женскую Лигу чемпионов по футболу выиграл &#8220;Лион&#8221;, Мутко анонсировал возвращение Бердыева в &#8220;Рубин&#8221;, &#8220;Ред Булл&#8221; из Зальцбурга в пятый раз выиграл Кубок Австрии, Радио &#8220;Маяк&#8221; организует трансляции матчей сборной России на Кубке конфедераций, Соперник России на Кубке конфедераций Мексика победила Ирландию &#8211; 3:1, &#8220;Голден Стэйт&#8221; начал с победы финальную серию плей-офф НБА с &#8220;Кливлендом&#8221;., Спартаковец Веллитон признался, что страдал в России от расизма, Гризманн останется в мадридском &#8220;Атлетико&#8221; ещё на год, Новым главным тренером &#8220;Оренбурга&#8221; стал грузин Темури Кецбая, Александру Кержакову политика футбольного клуба &#8220;Тосно&#8221; непонятна, Овечкин за один день заработал на разноске пиццы 36 тысяч долларов, &#8220;Чита&#8221; по причине финансовых сложностей отказалась от перехода в ФНЛ, Питерский &#8220;Зенит&#8221; хочет купить словацкий &#8220;Кошице&#8221;, В Китае появится парк развлечений имени Лионеля Месси, William Hill прогнозирует в финале Лиги чемпионов ничью 1:1, Российские телеканалы получили право на трансляции Кубка конфедераций-2017 и ЧМ-2017, Дзюба покинул сборную и на Кубке конфедераций не сыграет, Киевское &#8220;Динамо&#8221; возглавил белорус Александр Хацкевич, 22-летний сын Зидана может принять участие в финале Лиги чемпионов, Вице-губернатор Албин отчитался о полной готовности арены на Крестовском, Сёмин хочет продолжить работу с &#8220;Локомотивом&#8221;, Кубку конфедераций требуются девушки с третьим размером груди, Манчини видит на острие атаки &#8220;Зенита&#8221; Андреа Белотти, Мэр Москвы объявил о завершении реконструкции &#8220;Лужников&#8221;, Мирче Луческу уже предлагают новую работу в Греции">2</a></td><td><a href="http://www.goalbox.ru/2017/06/03/" title="&#8220;Ювентус&#8221; договорился с &#8220;Арсеналом&#8221; по трансферу Щенсны, Франция в товарищеском матче уничтожила Парагвай &#8211; 5:0, Будущий соперник России на Кубке Конфедераций Новая Зеландия уступила Северной Ирландии &#8211; 0:1, &#8220;Газпром&#8221; продолжит спонсировать &#8220;Шальке&#8221; минимум до 2022 года, Симоне Индзаги останется у руля &#8220;Лацио&#8221; до 2020 года, Манчини в &#8220;Зените&#8221; нужен лучший бомбардир Серии А: Эдин Джеко, Голкипер &#8220;Анжи&#8221; Юрченко &#8211; лучший игрок сезона по версии болельщиков, В 2019 году Москва примет &#8220;Финал четырёх&#8221; баскетбольной Евролиги, Дубль Видаля и гол Сагаля позволили Чили разгромить Буркина-Фасо &#8211; 3:0, Бывший форвард ЦСКА Думбия входит в сферу интересов &#8220;Валенсии&#8221;, Венгер подтвердил, что &#8220;Арсенал&#8221; сохранил Санчеса и Озила, Первый канал отказался от трансляций матчей России с Венгрией и Чили, Илья Ковальчук отказался от перехода в клуб НХЛ, Римская &#8220;Рома&#8221; интересуется Квинси Промесом, La Stampa: Манчини в &#8220;Зенит&#8221; нужен Балотелли, Широков возобновит карьеру, только если получит предложение от клуба из РФПЛ, Ключ на старт: переговоры между &#8220;МЮ&#8221; и &#8220;Реалом&#8221; по Бэйлу начались, Масалитин советует взять в сборную вместо Дзюбы Бухарова, Пер Мертезакер из &#8220;Арсенала&#8221; повесил бутсы на гвоздь, Венгрия-Россия и Россия-Чили можно будет увидеть на &#8220;Матч ТВ&#8221;, &#8220;Ювентус&#8221; и &#8220;Реал&#8221; объявили стартовые составы на финал Лиги чемпионов, Португалия без проблем крупно победила в товарищеском матче Кипр &#8211; 4:0, Дмитрий Губерниев получил статус посла Москвы на ЧМ-2018, Спаллетти приходит  в &#8220;Интер&#8221; на условиях &#8220;2+1&#8243;, &#8220;Реал&#8221; во второй раз подряд выиграл Лигу чемпионов, разгромив в финале &#8220;Ювентус&#8221; &#8211; 4:1">3</a></td><td><a href="http://www.goalbox.ru/2017/06/04/" title="Аленичев в ближайшее время возглавит &#8220;Енисей&#8221;, Сборная России прилетела в Будапешт на товарищеский матч с четвертьфиналистом Евро, Футболисты &#8220;Ювентуса&#8221; полны сожаления и начинают всё заново, Бэйл счастлив, что попал в заявку &#8220;Реала&#8221; на финал Лиги чемпионов, &#8220;Нэшвилл&#8221; сократил отставание в серии с &#8220;Питтсбургом&#8221;, выиграв в третьем матче, Гризманн пояснил, почему он решил пока не уходить из &#8220;Атлетико&#8221;, Буффон напомнил, что у него ещё есть шанс выиграть Лигу чемпионов, Брозович и Мурильо могут сменить &#8220;Интер&#8221; на &#8220;Зенит&#8221;, Массовый исход из &#8220;Анжи&#8221;: минус девять футболистов, &#8220;Зенит&#8221; замахнулся на победу в Лиге чемпионов, Черчесов рассматривает матчи с Венгрией и Чили как генеральную проверку, Коноплянка подверг жёсткой критике наставника &#8220;Шальке&#8221;, Македония &#8211; Турция: прогноз на матч 05.06.2017, счёт матча, результат и трансляция, Бельгия &#8211; Чехия: прогноз на матч 05.06.2017, счёт матча, результат и трансляция, Египет &#8211; Ливия: прогноз на матч 05.06.2017, счёт матча, результат и трансляция, Тренерский штаб &#8220;Тосно&#8221; в ближайшие дни продлит контракты с клубом, Агент Балотелли предложил своего клиента &#8220;Спартаку&#8221;, Армения встретилась с экзотическим Сент-Китс и Невис и победила &#8211; 5:0, Черчесова потеря Дзюбы сильно не обеспокоила, Тренер сборной Венгрии похвалил Россию за организацию, &#8220;Легия&#8221; в 12-й раз выиграла чемпионат Польши, Мадридский &#8220;Реал&#8221; в двенадцатый раз выиграл Лигу чемпионов (Кубок чемпионов)">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.goalbox.ru/2017/06/05/" title="Азмун забил два гола и обеспечил Ирану победу над Черногорией &#8211; 2:1, Каталонского полку прибыло &#8211; &#8220;Жирона&#8221; впервые вышла в Примеру, Ирландия в Дублине взяла верх над Уругваем &#8211; 3:1, Голландия в Роттердаме разгромила Кот-д&#8217;Ивуар &#8211; 5:0, NBA: &#8220;Голден Стэйт&#8221; повёл в серии с &#8220;Кливлендом&#8221; 2:0, Mirror утверждает, что Слуцкий скоро возглавит &#8220;Халл Сити&#8221;, Португальский полузащитник Мигель Данни ушёл из &#8220;Зенита&#8221;, Егор Титов стал помощником Тихонова в &#8220;Енисее&#8221;, Матч отбора к ЧМ-2018 Казахстан &#8211; Дания обслужит Безбородов, Георгий Мелкадзе из &#8220;Спартака-2&#8243; следующий сезон проведёт в &#8220;Тосно&#8221;, &#8220;Калгари Флэймс&#8221; проявляет предметный интерес к Овечкину, &#8220;Зенит&#8221; объявил о подписании Кристиана Нобоа, Гранквист хочет домой и отказывается продлевать контракт с &#8220;Краснодаром&#8221;, Россия является фаворитом в товарищеском матче со сборной Венгрии, Юрий Сёмин продолжит работу с &#8220;Локомотивом&#8221;, ФИФА держит руку на пульсе катарского ЧМ, но от комментариев отказывается, Лучший гол сезона в Лиге чемпионов в её финале забил Манджукич, УЕФА опубликовал символическую сборную Лиги чемпионов, Место в &#8220;пятёрке&#8221; &#8211; такова задача &#8220;Локомотива&#8221; на следующий сезон, Сорокин: Россия полностью готова к Кубку конфедераций, Вслед за Нобоа из &#8220;Ростова&#8221; в &#8220;Зенит&#8221; проследовал Тереньев, Черчесов назвал стартовый состав сборной России на матч с Венгрией, &#8220;Фиорентина&#8221; выплатила 8 миллионов евро за форварда &#8220;Палмейраса&#8221;, Данни через интернет попрощался с Питером, Кубок Конфедераций научил московский метрополитен английскому, Россия разгромила в товарищеском матче Венгрию и потеряла Зобнина &#8211; 3:0">5</a></td><td><a href="http://www.goalbox.ru/2017/06/06/" title="Слуцкий назвал себя проектом Абрамовича, Изоляция Катара ставит под угрозу чемпионат мира по футболу, &#8220;Нэшвилл&#8221; во второй раз победил дома и сравнял счёт в серии с &#8220;Питтсбургом&#8221;, Аилтон Феррейра из &#8220;Эшторила&#8221; под прицелом ЦСКА, Роман Зобнин в Кубке конфедераций участие не примет, Перед матчем с Чили в Москве перекроют улицы, Разгромив Венгрию, Россия вселила надежду перед Кубком конфедераций &#8211; 3:0">6</a></td><td><a href="http://www.goalbox.ru/2017/06/07/" title="Украина в товарищеском матче проиграла 182-й сборной мира &#8211; 0:1 Мальте, Футбольный клуб &#8220;Терек&#8221; переименован в &#8220;Ахмат&#8221;, &#8220;Сандерленд&#8221; добавился к списку претендентов на Слуцкого, Резервисты Германии сумели уйти от поражения в матче с Данией &#8211; 1:1, Федун премировал тренерский штаб &#8220;Спартака&#8221; двумя миллионами евро, Дортмундскую &#8220;Боруссию&#8221; возглавил голландец Петер Бош, Кубок конфедераций без Комбарова, Дзюбы, Фернандеша и Зобнина">7</a></td><td><a href="http://www.goalbox.ru/2017/06/08/" title="Тренерский штаб сборной России назвал состав на Кубок конфедераций, Фалькао вписал своё имя в историю сборной Колумбии, забив в товарищеском матче Испании &#8211; 2:2, &#8220;Барселона&#8221; продлит контракт с Месси по формуле &#8220;3+1&#8243;">8</a></td><td><a href="http://www.goalbox.ru/2017/06/09/" title="Россия свела к ничьей домашний товарищеский матч с Чили &#8211; 1:1">9</a></td><td>10</td><td><a href="http://www.goalbox.ru/2017/06/11/" title="&#8220;Молодёжка&#8221; Англии выиграла чемпионат мира по футболу, Капелло в Китае вернулся к тренерской работе, Первый канал, ВГТРК и &#8220;Матч ТВ&#8221; договорились с ФИФА">11</a></td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td><a href="http://www.goalbox.ru/2017/06/16/" title="Россия &#8211; Новая Зеландия: прогноз на матч 17.06.2017, счёт матча, результат и трансляция, Россия до ЧМ-2018 сыграет товарищеский матч с Бразилией, Габулов сделал комплимент сборной Новой Зеландии, назвав её &#8220;боевитой&#8221;, Президент России будет присутствовать на матче Россия &#8211; Новая Зеландия, Луческу планирует через ФИФА потребовать с &#8220;Зенита&#8221; 4 млн евро, Мексику и Португалию на КК рассудит аргентинец Питана, Камерун и Чили &#8211; словенец Скомина, Ледяхов объяснил желание Роналду покинуть &#8220;Реал&#8221; корыстными мотивами, Победа со счётом 25:0 стоила испанскому тренеру работы, В переходах московского метро появился настольный футбол, Ван Бастену стадион &#8220;Санкт-Петербург&#8221; понравился, Смолов очень сожалеет о сорвавшемся переходе в &#8220;Боруссию&#8221;, &#8220;Челси&#8221; ради Конте готов потратиться на трансферы, Вице-премьер правительства РФ Виталий Мутко постепенно становится полиглотом">16</a></td><td><a href="http://www.goalbox.ru/2017/06/17/" title="Украинец Коноплянка в скором времени может оказаться в &#8220;Милане&#8221;, &#8220;Зенит&#8221; пытается купить у &#8220;Барселоны&#8221; Эль-Хаддади, Первый в истории матч Россия &#8211; Новая Зеландия начнётся сегодня в 18:00, Очередной предсказатель из животного мира предрекает России успех в матче с новозеландцами, Роналду может оказаться в Англии, Франции или Китае, Коджаман сменил на посту наставника &#8220;Фенербахче&#8221; Адвоката, Министр спорта РФ уверен, что в 2018 году проблем с трансляциями ЧМ не будет, &#8220;Зенит&#8221; договорился с первыми спарринг-партнёрами на сборах, Фанаты Новой Зеландии оказались сильнее поклонников сборной России &#8211; 3:0, Сын Андрея Тихонова вслед за отцом перешёл в &#8220;Крылья Советов&#8221;, &#8220;Бюджетники&#8221; в Казани получат бесплатные билеты на Кубок конфедераций, Роналду поставил в известность партнёров по сборной о смене клуба, Тотти останется в &#8220;Роме&#8221; заниматься административной работой, Следующий сезон КХЛ может пройти без московского &#8220;Динамо&#8221;, Обнародован состав сборной России на матч-открытие КК-2017, Амстердамский &#8220;Аякс&#8221; возглавил тренер клубной &#8220;молодёжки&#8221; Кайзер, Россия начала Кубок конфедераций-2017 с победы над Новой Зеландией &#8211; 2:0, Лучшим игроком матча Россия &#8211; Новая Зеландия признан Фёдор Смолов, Президент ФИФА Инфантино назвал российские стадионы фантастическими, &#8220;Реал&#8221; считает, что Роналду шантажирует клуб с целью повышения зарплаты, Португалия &#8211; Мексика: прогноз на матч 18.06.2017, счёт матча, результат и трансляция, Камерун &#8211; Чили: прогноз на матч 18.06.2017, счёт матча, результат и трансляция, Путин констатировал готовность России к Кубку конфедераций и чемпионату мира, В Казань на матч с Мексикой прибыл спикер парламента Португалии, Россия начала домашний Кубок конфедераций с победы над Новой Зеландией &#8211; 2:0">17</a></td><td><a href="http://www.goalbox.ru/2017/06/18/" title="Коллаж Глушакова поспособствовал улучшению стадиона &#8220;Санкт-Петербург&#8221;, Марко Девич расторг контракт с &#8220;Ростовом&#8221;, Германия сыграет с Австралией с траурными повязками, &#8220;Зенит&#8221; предлагает защитнику &#8220;Ромы&#8221; Маноласу 3,5 миллиона евро в год, Испания в первом туре молодёжного ЧЕ разгромила Македонию &#8211; 5:0, Мальдини в 49 лет решил приобщиться к большому теннису, Окслейд-Чемберлен, по всей видимости, покинет &#8220;Арсенал&#8221;, Бывшего президента РФС Колоскова игра России на Кубке конфедераций не впечатлила, К питерскому коту-оракулу Ахиллу добавилась московская медведица Ника, Широков полагает, что с Португалией Россия будет выглядеть лучше, Миодраг Божович возглавил тульский &#8220;Арсенал&#8221;, &#8220;Спартак&#8221; за 1 миллион евро пополнит 28-летний шведский защитник, Роналду предпочитает всем другим клубам &#8220;Манчестер Юнайтед&#8221;, Волгоград &#8211; основной претендент на финал Кубка России 2017\2018, Мексика и Португалия сыграли яркий матч в Казани &#8211; 2:2, Лёв не расценивает Кубок конфедераций как подарок, &#8220;Реал&#8221; нашёл применение деньгам за Роналду, Роналду не явился на пресс-конференцию после ничьей с Мексикой, Видеоповторов в следующем чемпионате России не будет, Чили с помощью видеопросмотров победили Камерун &#8211; 2:0, Голкипер &#8220;бундесманшафт&#8221; Лено вспомнил о родителях из Анапы, Чили и Камерун на &#8220;Открытие Арене&#8221; аншлага не собрали">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.goalbox.ru/2017/06/19/" title="Украинец Ярмоленко близок к переходу в мюнхенскую &#8220;Баварию&#8221;, Россия вышла в &#8220;Финал шести&#8221; Мировой лиги по волейболу, Столичные ЦСКА и &#8220;Локомотив&#8221; претендуют на форварда румынской &#8220;Университати&#8221;, Сергей Самодин сменил красноярский &#8220;Енисей&#8221; на &#8220;Крылья Советов&#8221;, Халк принял участие в массовой драке в Китае, Австралия &#8211; Германия: прогноз на матч 19.06.2017, счёт матча, результат и трансляция, Блаттер выступил с критикой в адрес доносчика WADA Степановой, Перед матчем с Португалией потерь в сборной России нет, Роналду травмирован и пропускает тренировку сборной Португалии , &#8220;Зенит&#8221; сделал предложение &#8220;Бока Хуниорс&#8221; по Павону, Владимира Путина на матче Россия &#8211; Португалия не будет, Состоялась жеребьёвка первого отборочного раунда Лиги чемпионов, Жеребьёвка второго отборочного раунда Лиги чемпионов УЕФА, Матч второго тура Кубка конфедераций между Россией и Португалией рассудят итальянцы, Рауль возвращается в &#8220;Реал&#8221; на должность замдиректора, Под Петербургом начали выращивать резервный газон для &#8220;Зенит-Арены&#8221;, Terra incognita показала достойную игру с &#8220;немецкой машиной&#8221; &#8211; 2:3, Дракслер признан лучшим игроком матча Австралия &#8211; Германия, Хавбек &#8220;Реала&#8221; Модрич может сесть на 5 лет, &#8220;Спартак&#8221; претендует на форварда &#8220;Рубина&#8221; Канунникова, Аленичев считает Чили фаворитом Кубка конфедераций, Матч Австралия &#8211; Германия воочию в Сочи увидели более 28 000 зрителей, Комплиментарный тон ФИФА в отношении Кубка конфедераций продолжается">19</a></td><td><a href="http://www.goalbox.ru/2017/06/20/" title="Президент &#8220;Реала&#8221;: Роналду продаётся, но за один миллиард евро, Марадона охарактеризовал Дани Алвеса идиотом, ФК &#8220;Сочи&#8221; опять будет расформирован, Глава &#8220;Мосгортранса&#8221; отметил важность бесплатного транспорта для Кубка конфедераций, Антонио Конте в ближайшее время продлит контракт с &#8220;Челси&#8221;, Роман Зобнин продлил договор со &#8220;Спартаком&#8221; на четыре года, Испанская прокуратура обратила внимание на Моуринью, Столичное &#8220;Динамо&#8221; пополнил бывший полузащитник &#8220;Ланса&#8221; Самба Соу, &#8220;Зенит&#8221; претендует на форварда &#8220;Ростова&#8221; Полоза, Черчесов поведал о сложностях адаптации к видеоповторам, Роналду предстанет перед судом 31 июля, Каррера в топ-50 лучших тренеров мира, Бердыев &#8211; в топ-100, Смолова футболка Роналду не интересует, Ерохин переходит из &#8220;Ростова&#8221; и &#8220;Зенит&#8221;, &#8220;Лейпциг&#8221; и &#8220;Зальцбург&#8221; прошли проверку УЕФА, Мутко ищет и находит прогресс у сборной России">20</a></td><td><a href="http://www.goalbox.ru/2017/06/21/" title="Россия проиграла Португалии во втором туре Кубка конфедераций &#8211; 0:1, Моуринью отвергает все обвинения в свой адрес, &#8220;Бока Хуниорс&#8221; в 32-й раз выиграл первенство Аргентины">21</a></td><td><a href="http://www.goalbox.ru/2017/06/22/" title="Сборная России по футболу потренировалась в гостинице, Лучшим голкипером НХЛ назван Сергей Бобровский, Россию и Мексику рассудят саудовские арабы">22</a></td><td>23</td><td><a href="http://www.goalbox.ru/2017/06/24/" title="Лионель Месси празднует 30-летний юбилей, Букмекеры не верят в Россию в матче с Мексикой, Полузащитник &#8220;Ромы&#8221; Паредес может оказаться в  &#8220;Зените&#8221;, Роналду показался фанатам на балконе гостиницы Петербурга, Новая Зеландия &#8211; Португалия: прогноз на матч 24.06.2017, счёт матча, результат и трансляция, &#8220;Зенит&#8221; приобретает форварда &#8220;Ривер Плейта&#8221; Дриусси, Черчесов выпускает против Мексики двух форвардов, Россия проиграла Мексике и выбыла из Кубка конфедераций-2017 &#8211; 1:2, Португалия уверенно разгромила Новую Зеландию на КК &#8211; 4:0">24</a></td><td id="today"><a href="http://www.goalbox.ru/2017/06/25/" title="Андре Силва рассказал секрет победы над Новой Зеландией, &#8220;Хетафе&#8221;, &#8220;Леванте&#8221; и &#8220;Жирона&#8221; вышли в Примеру, Британский таблоид обвинил сборную России в употреблении допинга, Дель Пьеро хотел бы видеть Роналду в &#8220;Ювентусе&#8221;, Сын Жириновского предложил набить морду Юрию Жиркову, &#8220;Челси&#8221; готов заплатить &#8220;Ювентусу&#8221; 114 миллионов евро за Сандро и Бонуччи, Виталий Мутко попросил не обижать сборную России, Миодраг Божович подписал контракт с тульским &#8220;Арсеналом&#8221;, Фёдор Емельяненко пообещал карьеру не завершать, Ивица Олич опроверг информацию о завершении карьеры, Лэмпард назвал Конте &#8220;человеком года&#8221;, ФИФА не подозревает сборную России в употреблении допинга, Администрация Сочи: город к чемпионату мира-2018 готов, Форварды &#8220;Зенита&#8221; намекнули на плохую подготовку сборной России, Валуев призвал коллегу по Думе к ответственности, Печальные итоги выступления сборной России на домашнем Кубке конфедераций-2017, Симонян не считает провальным выступление сборной России на Кубке конфедераций, Германия победила Камерун и заняла первое место в группе B Кубка конфедераций &#8211; 3:1, Чили разделили очки с Австралией и со второго места вышли в полуфинал КК &#8211; 1:1, Глава совета директоров &#8220;Зенита&#8221; выступил в поддержку Жиркова и Акинфеева, Гильермо Очоа считает своего коллегу Акинфеева голкипером мирового класса, Балотелли на два года продлил контракт с &#8220;Ниццей&#8221;, Самым посещаемым матчем КК-2017 пока является встреча Португалии и Новой Зеландии, Йоахима Лёва расстроило поражение России от Мексики">25</a></td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></li>
    </ul>
   -->


<div id="topShadow">
<div id="mainContent">

<!--<p>&nbsp;</p>
<div align="center"><h3 class="style4">Премьер-лига 2009</h3></div>
<img src="http://www.goalbox.ru/standins/1nov.jpg"/>

<div align="center"><h3 class="style4">Итоговая турнирная таблица</h3></div>
-->

<p>&nbsp;</p>

<h3 class="style1">Новости мирового футбола</h3>

<p>&nbsp;</p>
  
<h3 class="style1">Главный тренер сборной:</h3> <span class="style4">Станислав Черчесов</span><br />
<h3 class="style1">Дата основания федерации:</h3> <span class="style4">1912</span><br />
<h3 class="style1">Членство в УЕФА:</h3> <span class="style4">с 1954</span><br />
<h3 class="style1">Членство в ФИФА:</h3> <span class="style4">с 1912</span><br />

<p>&nbsp;</p>

<h3 class="style1">Центральный стадион:</h3> 

<p>&nbsp;</p>

<a href="#">Лужники (Москва)</a>

<span class="style4">
</br>Вместимость: на реконструкции
</br>Клуб: универсальный
</br>Адрес: Лужнецкая наб., 24
</span>

<p>&nbsp;</p>

<h3 class="style1">Другие крупные стадионы:</h3>

<p>&nbsp;</p>
  
<a href="http://goalbox.ru/schemes_of_stadiums/kazan-arena.png">Казань Арена (Казань)</a>

<span class="style4">
</br>Вместимость: 45 379
</br>Клуб: Рубин
</br>Адрес: пр. Ямашева, 115a
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/otkritie-arena.jpg">Открытие Арена (Москва)</a>

<span class="style4">
</br>Вместимость: 45 000
</br>Клуб: Спартак
</br>Адрес: Волоколамское ш., вл 67
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/kuban-stadium.jpg">Кубань (Краснодар)</a>

<span class="style4">
</br>Вместимость: 31 654
</br>Клубы: Краснодар, Кубань
</br>Адрес: ул. Железнодорожная, 49
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/akhmat-arena.png">Ахмат-Арена (Грозный)</a>

<span class="style4">
</br>Вместимость: 30 597
</br>Клуб: Терек
</br>Адрес: пер. Жуковского, 9

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/metallurg-samara.png">Металлург (Самара)</a>

<span class="style4">
</br>Вместимость: 30 251
</br>Клуб: Крылья Советов
</br>Адрес: ул Строителей, 1
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/anji-arena.png">Анжи-Арена (Каспийск)</a>

<span class="style4">
</br>Вместимость: 30 000
</br>Клуб: Анжи
</br>Адрес: г. Каспийск, МКР-9

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/central-kazan.jpg">Центральный (Казань)</a>

<span class="style4">
</br>Вместимость: 28 856
</br>Клуб: Рубин
</br>Адрес: ул. Ташаяк, 2а
</span>

<p>&nbsp;</p>

<a href="#">Локомотив (Москва)</a>

<span class="style4">
</br>Вместимость: 28 800
</br>Клуб: Локомотив
</br>Адрес: ул. Б.Черкизовская, 125
</span>

<p>&nbsp;</p>

<a href="#">Петровский (Санкт-Петербург)</a>

<span class="style4">
</br>Вместимость: 20 985
</br>Клуб: Зенит
</br>Адрес: Петровский остров, 2
</span>

<p>&nbsp;</p>

<a href="#">Центральный (Красноярск)</a>

<span class="style4">
</br>Вместимость: 22 500
</br>Клуб: Енисей
</br>Адрес: Остров отдыха, 5
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/arsenal-tula.jpg">Арсенал (Тула)</a>

<span class="style4">
</br>Вместимость: 20 074
</br>Клуб: Арсенал
</br>Адрес: пр. Ленина, 87
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/arena-khimki.jpg">Арена Химки (Химки)</a>

<span class="style4">
</br>Вместимость: 18 636
</br>Клуб: Динамо (М), ЦСКА
</br>Адрес: ул. Кирова, 24
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/lokomotiv-novgorod.png">Локомотив (Нижний Новгород)</a>

<span class="style4">
</br>Вместимость: 17 800
</br>Клуб: Волга
</br>Адрес: пер. Балаклавский, 1
</span>

<p>&nbsp;</p>

<h3 class="style1">Футбольные новости</h3>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/trud-irkutsk.jpg">Байкал (Иркутск)</a>

<span class="style4">
</br>Вместимость: 17 800
</br>Клуб: Байкал
</br>Адрес: ул. Ленина, 48
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/central-astrakhan.gif">Центральный (Астрахань)</a>

<span class="style4">
</br>Вместимость: 17 500
</br>Клуб: Волгарь
</br>Адрес: ул. Латышева, 3
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/zvezda-perm.png">Звезда (Пермь)</a>

<span class="style4">
</br>Вместимость: 17 000
</br>Клуб: Амкар
</br>Адрес: ул. Куйбышева, 2
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/olimp-2-rostov-na-donu.jpg">Олимп-2 (Ростов-на-Дону)</a>

<span class="style4">
</br>Вместимость: 15 840
</br>Клуб: Ростов
</br>Адрес: ул. Шолохова, 31 а
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/nephtyanik-upha.jpg">Нефтяник (Уфа)</a>

<span class="style4">
</br>Вместимость: 15 200
</br>Клуб: Уфа
</br>Адрес: ул. Комарова, 9
</span>

<p>&nbsp;</p>

<a href="#">Балтика (Калининград)</a>

<span class="style4">
Вместимость: 14 600
Клуб: Балтика
Адрес: ул. Дмитрия Донского, 2
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/start-saransk.jpg">Старт (Саранск)</a>

<span class="style4">
</br>Вместимость: 11 613
</br>Клуб: Мордовия
</br>Адрес: ул. Московская, 12
</span>

<p>&nbsp;</p>

<a href="http://goalbox.ru/schemes_of_stadiums/central-ekaterinburg.jpg">СКБ-Банк Арена (Екатеринбург)</a>

<span class="style4">
</br>Вместимость: 10 000
</br>Клуб: Урал
</br>Адрес: ул. Фестивальная, 8
</span>

<p>&nbsp;</p>

<h3 class="style1">Новости футбола</h3>

<p>&nbsp;</p>

<h3 class="style1">Турнирные таблицы национальных чемпионатов (Южная и Северная Америки, Африка, Азия, КОНКАКАФ и Океания):</h3>

<p>&nbsp;</p>

<span class="style4">

<img src="http://www.goalbox.ru/flags/arg.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-argentiny-po-futbolu-apertura/">Аргентина, апертура</a><br />
<img src="http://www.goalbox.ru/flags/arg.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-argentiny-po-futbolu-klausura/">Аргентина, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/arg.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-argentiny-po-futbolu-nacionalnaya-liga-b/">Аргентина, национальная лига Б</a><br />
<img src="http://www.goalbox.ru/flags/bol.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-bolivii-po-futbolu-apertura/">Боливия, апертура</a><br />
<img src="http://www.goalbox.ru/flags/bol.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-bolivii-po-futbolu-klausura/">Боливия, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/bra.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-brazilii-po-futbolu-seriya-a/">Бразилия, серия А</a><br />
<img src="http://www.goalbox.ru/flags/bra.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-brazilii-po-futbolu-seriya-b/">Бразилия, серия В</a><br />
<img src="http://www.goalbox.ru/flags/bra.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-brazilii-po-futbolu-paulista-a1/">Бразилия, паулиста А1</a><br />
<img src="http://www.goalbox.ru/flags/ven.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-venesuely-po-futbolu-primera-apertura/">Венесуэла, примера, апертура</a><br />
<img src="http://www.goalbox.ru/flags/ven.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-venesuely-po-futbolu-primera-klausura/">Венесуэла, примера, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/col.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-kolumbii-po-futbolu-kopa-mustang-apertura/">Колумбия, копа мустанг, апертура</a><br />
<img src="http://www.goalbox.ru/flags/col.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-kolumbii-po-futbolu-kopa-mustang-klausura/">Колумбия, копа мустанг, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/par.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-paragvaya-po-futbolu-apertura/">Парагвай, апертура</a><br />
<img src="http://www.goalbox.ru/flags/par.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-paragvaya-po-futbolu-klausura/">Парагвай, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/per.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-peru-po-futbolu-apertura/">Перу, апертура</a><br />
<img src="http://www.goalbox.ru/flags/per.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-peru-po-futbolu-klausura/">Перу, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/uru.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-urugvaya-po-futbolu-apertura/">Уругвай, апертура</a><br />
<img src="http://www.goalbox.ru/flags/uru.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-urugvaya-po-futbolu-klausura/">Уругвай, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/uru.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-urugvaya-po-futbolu-primera-liguilla/">Уругвай, примера лигуилла</a><br />
<img src="http://www.goalbox.ru/flags/chi.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-chili-po-futbolu-apertura/">Чили, апертура</a><br />
<img src="http://www.goalbox.ru/flags/chi.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-chili-po-futbolu-klausura/">Чили, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/ecu.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-ekvadora-po-futbolu-seriya-a-apertura/">Эквадор, серия А, апертура</a><br />
<img src="http://www.goalbox.ru/flags/ecu.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-ekvadora-po-futbolu-seriya-a-klausura/">Эквадор, серия А, клаусура</a><br />
<p>&nbsp;</p>
<img src="http://www.goalbox.ru/flags/can.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-kanady-po-futbolu-sokker-liga/">Канада, соккер-лига</a><br />
<img src="http://www.goalbox.ru/flags/usa.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-ssha-po-futbolu-mls-mls/">США, МЛС</a><br />
<p>&nbsp;</p>
<img src="http://www.goalbox.ru/flags/alg.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-alzhira-po-futbolu-pervyj-divizion/">Алжир, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/egy.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-egipta-po-futbolu-premer-liga/">Египет, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/mar.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-marokko-po-futbolu-premer-liga/">Марокко, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/tun.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-tunisa-po-futbolu-a-liga/">Тунис, А-лига</a><br />
<img src="http://www.goalbox.ru/flags/rsa.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-yuar-po-futbolu-premer-liga/">ЮАР, премьер-лига</a><br />

<p>&nbsp;</p>

<img src="http://www.goalbox.ru/flags/vie.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-vetnama-po-futbolu-v-liga/">Вьетнам, В-лига</a><br />
<img src="http://www.goalbox.ru/flags/irn.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-irana-po-futbolu-premer-liga/">Иран, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/qat.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-katara-po-futbolu-stars-liga/">Катар, старс-лига</a><br />
<img src="http://www.goalbox.ru/flags/chn.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-kitaya-po-futbolu-liga-a/">Китай, лига А</a><br />
<img src="http://www.goalbox.ru/flags/kor.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-korei-po-futbolu-k-league/">Корея, K-League</a><br />
<img src="http://www.goalbox.ru/flags/kuw.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-kuvejta-po-futbolu-pervyj-divizion/">Кувейт, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/lib.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-livana-po-futbolu-pervaya-liga/">Ливан, первая лига</a><br />
<img src="http://www.goalbox.ru/flags/mas.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-malajzii-po-futbolu-superliga/">Малайзия, суперлига</a><br />
<img src="http://www.goalbox.ru/flags/uae.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-oae-po-futbolu-premer-liga/">ОАЭ, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/ksa.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-saudovskoj-aravii-po-futbolu-premer-liga/">Саудовская Аравия, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/sin.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-singapura-po-futbolu-s-liga/">Сингапур, С-лига</a><br />
<img src="http://www.goalbox.ru/flags/syr.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-sirii-po-futbolu-pervyj-divizion/">Сирия, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/jpn.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-yaponii-po-futbolu-j-liga/">Япония, J-лига</a><br />
<img src="http://www.goalbox.ru/flags/jpn.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-yaponii-po-futbolu-j-liga-2/">Япония, J-лига 2</a><br />

<p>&nbsp;</p>

<img src="http://www.goalbox.ru/flags/gua.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-gvatemaly-po-futbolu-liga-nasional-apertura/">Гватемала, лига насионал, апертура</a><br />
<img src="http://www.goalbox.ru/flags/gua.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-gvatemaly-po-futbolu-liga-nasional-klausura/">Гватемала, лига насионал, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/hon.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-gondurasa-po-futbolu-liga-nasional-apertura/">Гондурас, лига насионал, апертура</a><br />
<img src="http://www.goalbox.ru/flags/hon.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-gondurasa-po-futbolu-liga-nasional-klausura/">Гондурас, лига насионал, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/crc.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-kosta-riki-po-futbolu-primera-apertura/">Коста-Рика, примера, апертура</a><br />
<img src="http://www.goalbox.ru/flags/crc.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-kosta-riki-po-futbolu-primera-klausura/">Коста-Рика, примера, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/mex.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-meksiki-po-futbolu-apertura/">Мексика, апертура</a><br />
<img src="http://www.goalbox.ru/flags/mex.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-meksiki-po-futbolu-klausura/">Мексика, клаусура</a><br />
<img src="http://www.goalbox.ru/flags/slv.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-salvadora-po-futbolu-klausura/">Сальвадор, клаусура</a><br />

<p>&nbsp;</p>

<img src="http://www.goalbox.ru/flags/aus.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-avstralii-po-futbolu-liga-a/">Австралия, лига А</a><br />

<p>&nbsp;</p>

<h3 class="style1">Новости российского футбола</h3>

<p>&nbsp;</p>

<ul>
<li class="listHeader"><h2>Архивы</h2></li>
	<li><a href='http://www.goalbox.ru/2017/06/' title='Июнь 2017'>Июнь 2017</a></li>
	<li><a href='http://www.goalbox.ru/2017/05/' title='Май 2017'>Май 2017</a></li>
	<li><a href='http://www.goalbox.ru/2017/04/' title='Апрель 2017'>Апрель 2017</a></li>
	<li><a href='http://www.goalbox.ru/2017/03/' title='Март 2017'>Март 2017</a></li>
	<li><a href='http://www.goalbox.ru/2017/02/' title='Февраль 2017'>Февраль 2017</a></li>
	<li><a href='http://www.goalbox.ru/2017/01/' title='Январь 2017'>Январь 2017</a></li>
	<li><a href='http://www.goalbox.ru/2016/12/' title='Декабрь 2016'>Декабрь 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/11/' title='Ноябрь 2016'>Ноябрь 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/10/' title='Октябрь 2016'>Октябрь 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/09/' title='Сентябрь 2016'>Сентябрь 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/08/' title='Август 2016'>Август 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/07/' title='Июль 2016'>Июль 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/06/' title='Июнь 2016'>Июнь 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/05/' title='Май 2016'>Май 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/04/' title='Апрель 2016'>Апрель 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/03/' title='Март 2016'>Март 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/02/' title='Февраль 2016'>Февраль 2016</a></li>
	<li><a href='http://www.goalbox.ru/2016/01/' title='Январь 2016'>Январь 2016</a></li>
	<li><a href='http://www.goalbox.ru/2015/12/' title='Декабрь 2015'>Декабрь 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/11/' title='Ноябрь 2015'>Ноябрь 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/10/' title='Октябрь 2015'>Октябрь 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/09/' title='Сентябрь 2015'>Сентябрь 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/08/' title='Август 2015'>Август 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/07/' title='Июль 2015'>Июль 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/06/' title='Июнь 2015'>Июнь 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/05/' title='Май 2015'>Май 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/04/' title='Апрель 2015'>Апрель 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/03/' title='Март 2015'>Март 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/02/' title='Февраль 2015'>Февраль 2015</a></li>
	<li><a href='http://www.goalbox.ru/2015/01/' title='Январь 2015'>Январь 2015</a></li>
	<li><a href='http://www.goalbox.ru/2014/12/' title='Декабрь 2014'>Декабрь 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/11/' title='Ноябрь 2014'>Ноябрь 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/10/' title='Октябрь 2014'>Октябрь 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/09/' title='Сентябрь 2014'>Сентябрь 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/08/' title='Август 2014'>Август 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/07/' title='Июль 2014'>Июль 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/06/' title='Июнь 2014'>Июнь 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/05/' title='Май 2014'>Май 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/04/' title='Апрель 2014'>Апрель 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/03/' title='Март 2014'>Март 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/02/' title='Февраль 2014'>Февраль 2014</a></li>
	<li><a href='http://www.goalbox.ru/2014/01/' title='Январь 2014'>Январь 2014</a></li>
	<li><a href='http://www.goalbox.ru/2013/12/' title='Декабрь 2013'>Декабрь 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/11/' title='Ноябрь 2013'>Ноябрь 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/10/' title='Октябрь 2013'>Октябрь 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/09/' title='Сентябрь 2013'>Сентябрь 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/08/' title='Август 2013'>Август 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/07/' title='Июль 2013'>Июль 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/06/' title='Июнь 2013'>Июнь 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/05/' title='Май 2013'>Май 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/04/' title='Апрель 2013'>Апрель 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/03/' title='Март 2013'>Март 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/02/' title='Февраль 2013'>Февраль 2013</a></li>
	<li><a href='http://www.goalbox.ru/2013/01/' title='Январь 2013'>Январь 2013</a></li>
	<li><a href='http://www.goalbox.ru/2012/12/' title='Декабрь 2012'>Декабрь 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/11/' title='Ноябрь 2012'>Ноябрь 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/10/' title='Октябрь 2012'>Октябрь 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/09/' title='Сентябрь 2012'>Сентябрь 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/08/' title='Август 2012'>Август 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/07/' title='Июль 2012'>Июль 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/06/' title='Июнь 2012'>Июнь 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/05/' title='Май 2012'>Май 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/04/' title='Апрель 2012'>Апрель 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/03/' title='Март 2012'>Март 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/02/' title='Февраль 2012'>Февраль 2012</a></li>
	<li><a href='http://www.goalbox.ru/2012/01/' title='Январь 2012'>Январь 2012</a></li>
	<li><a href='http://www.goalbox.ru/2011/12/' title='Декабрь 2011'>Декабрь 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/11/' title='Ноябрь 2011'>Ноябрь 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/10/' title='Октябрь 2011'>Октябрь 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/09/' title='Сентябрь 2011'>Сентябрь 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/08/' title='Август 2011'>Август 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/07/' title='Июль 2011'>Июль 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/06/' title='Июнь 2011'>Июнь 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/05/' title='Май 2011'>Май 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/04/' title='Апрель 2011'>Апрель 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/03/' title='Март 2011'>Март 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/02/' title='Февраль 2011'>Февраль 2011</a></li>
	<li><a href='http://www.goalbox.ru/2011/01/' title='Январь 2011'>Январь 2011</a></li>
	<li><a href='http://www.goalbox.ru/2010/12/' title='Декабрь 2010'>Декабрь 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/11/' title='Ноябрь 2010'>Ноябрь 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/10/' title='Октябрь 2010'>Октябрь 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/09/' title='Сентябрь 2010'>Сентябрь 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/08/' title='Август 2010'>Август 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/07/' title='Июль 2010'>Июль 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/06/' title='Июнь 2010'>Июнь 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/05/' title='Май 2010'>Май 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/04/' title='Апрель 2010'>Апрель 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/03/' title='Март 2010'>Март 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/02/' title='Февраль 2010'>Февраль 2010</a></li>
	<li><a href='http://www.goalbox.ru/2010/01/' title='Январь 2010'>Январь 2010</a></li>
	<li><a href='http://www.goalbox.ru/2009/12/' title='Декабрь 2009'>Декабрь 2009</a></li>
	<li><a href='http://www.goalbox.ru/2009/11/' title='Ноябрь 2009'>Ноябрь 2009</a></li>
	<li><a href='http://www.goalbox.ru/2009/10/' title='Октябрь 2009'>Октябрь 2009</a></li>
	<li><a href='http://www.goalbox.ru/2009/09/' title='Сентябрь 2009'>Сентябрь 2009</a></li>
	<li><a href='http://www.goalbox.ru/2009/08/' title='Август 2009'>Август 2009</a></li>
	<li><a href='http://www.goalbox.ru/2009/07/' title='Июль 2009'>Июль 2009</a></li>
	<li><a href='http://www.goalbox.ru/2009/06/' title='Июнь 2009'>Июнь 2009</a></li>
	<li><a href='http://www.goalbox.ru/2009/05/' title='Май 2009'>Май 2009</a></li>
	<li><a href='http://www.goalbox.ru/2009/04/' title='Апрель 2009'>Апрель 2009</a></li>
	<li><a href='http://www.goalbox.ru/2009/03/' title='Март 2009'>Март 2009</a></li>
	<li><a href='http://www.goalbox.ru/2008/12/' title='Декабрь 2008'>Декабрь 2008</a></li>
	<li><a href='http://www.goalbox.ru/2008/11/' title='Ноябрь 2008'>Ноябрь 2008</a></li>
	<li><a href='http://www.goalbox.ru/2008/10/' title='Октябрь 2008'>Октябрь 2008</a></li>
	<li><a href='http://www.goalbox.ru/2008/09/' title='Сентябрь 2008'>Сентябрь 2008</a></li>
	<li><a href='http://www.goalbox.ru/2008/08/' title='Август 2008'>Август 2008</a></li>
	<li><a href='http://www.goalbox.ru/2008/07/' title='Июль 2008'>Июль 2008</a></li>
</ul>

<p>&nbsp;</p>

<h3 class="style1">Последние новости футбола</h3>

<div class="legend"><dl><dt>&nbsp;</dt></dl></div></div></div>



<ul>
<li class="listHeader"><h2>Рубрики</h2></li>
	<li class="cat-item cat-item-19"><a href="http://www.goalbox.ru/category/asides/" title="Просмотреть все записи в рубрике asides">asides</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.goalbox.ru/category/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/" title="Просмотреть все записи в рубрике Новости">Новости</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.goalbox.ru/category/shkola-futbola/" title="Просмотреть все записи в рубрике Школа футбола">Школа футбола</a>
</li>
</ul>

</span>


</div></div></div>

<div id="column3">
<div class="container-right">

<p>&nbsp;</p>

<script type="text/javascript"><!--
google_ad_client = "pub-5387500266187987";
/* 160x90, создано 22.05.09 */
google_ad_slot = "6893194045";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>

<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<p>&nbsp;</p>

<h3 class="style1">ДРУГИЕ НОВОСТИ ДНЯ</h3>

<p>&nbsp;</p>

<div style="color:#006633"><p><a href="http://www.goalbox.ru/2017/06/25/germaniya-pobedila-kamerun-i-zanyala-pervoe-mesto-v-gruppe-b-kubka-konfederacij-31/" title="Германия победила Камерун и заняла первое место в группе B Кубка конфедераций - 3:1">Германия победила Камерун и заняла первое место в группе B Кубка конфедераций - 3:1</a><br/>25.06.2017 20:51:39</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/simonyan-ne-schitaet-provalnym-vystuplenie-sbornoj-rossii-na-kubke-konfederacij/" title="Симонян не считает провальным выступление сборной России на Кубке конфедераций">Симонян не считает провальным выступление сборной России на Кубке конфедераций</a><br/>25.06.2017 17:11:15</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/valuev-prizval-kollegu-po-dume-k-otvetstvennosti/" title="Валуев призвал коллегу по Думе к ответственности">Валуев призвал коллегу по Думе к ответственности</a><br/>25.06.2017 15:46:56</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/administraciya-sochi-gorod-k-chempionatu-mira-2018-gotov/" title="Администрация Сочи: город к чемпионату мира-2018 готов">Администрация Сочи: город к чемпионату мира-2018 готов</a><br/>25.06.2017 15:41:04</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/forvardy-zenita-nameknuli-na-ploxuyu-podgotovku-sbornoj-rossii/" title="Форварды "Зенита" намекнули на плохую подготовку сборной России">Форварды "Зенита" намекнули на плохую подготовку сборной России</a><br/>25.06.2017 15:30:10</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/fifa-ne-podozrevaet-sbornuyu-rossii-v-upotreblenii-dopinga/" title="ФИФА не подозревает сборную России в употреблении допинга">ФИФА не подозревает сборную России в употреблении допинга</a><br/>25.06.2017 15:08:20</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/lempard-nazval-konte-chelovekom-goda/" title="Лэмпард назвал Конте "человеком года"">Лэмпард назвал Конте "человеком года"</a><br/>25.06.2017 14:44:12</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/ivica-olich-oproverg-informaciyu-o-zavershenii-karery/" title="Ивица Олич опроверг информацию о завершении карьеры">Ивица Олич опроверг информацию о завершении карьеры</a><br/>25.06.2017 14:12:40</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/fyodor-emelyanenko-poobeshhal-kareru-ne-zavershat/" title="Фёдор Емельяненко пообещал карьеру не завершать">Фёдор Емельяненко пообещал карьеру не завершать</a><br/>25.06.2017 13:52:25</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/miodrag-bozhovich-podpisal-kontrakt-s-tulskim-arsenalom/" title="Миодраг Божович подписал контракт с тульским "Арсеналом"">Миодраг Божович подписал контракт с тульским "Арсеналом"</a><br/>25.06.2017 13:31:46</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/vitalij-mutko-poprosil-ne-obizhat-sbornuyu-rossii/" title="Виталий Мутко попросил не обижать сборную России">Виталий Мутко попросил не обижать сборную России</a><br/>25.06.2017 13:09:45</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/chelsi-gotov-zaplatit-yuventusu-114-millionov-evro-za-sandro-i-bonuchchi/" title=""Челси" готов заплатить "Ювентусу" 114 миллионов евро за Сандро и Бонуччи">"Челси" готов заплатить "Ювентусу" 114 миллионов евро за Сандро и Бонуччи</a><br/>25.06.2017 12:38:12</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/syn-zhirinovskogo-predlozhil-nabit-mordu-yuriyu-zhirkovu/" title="Сын Жириновского предложил набить морду Юрию Жиркову">Сын Жириновского предложил набить морду Юрию Жиркову</a><br/>25.06.2017 12:02:30</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/del-pero-xotel-by-videt-ronaldu-v-yuventuse/" title="Дель Пьеро хотел бы видеть Роналду в "Ювентусе"">Дель Пьеро хотел бы видеть Роналду в "Ювентусе"</a><br/>25.06.2017 11:17:58</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/britanskij-tabloid-obvinil-sbornuyu-rossii-v-upotreblenii-dopinga/" title="Британский таблоид обвинил сборную России в употреблении допинга">Британский таблоид обвинил сборную России в употреблении допинга</a><br/>25.06.2017 10:29:53</p><br/><p><a href="http://www.goalbox.ru/2017/06/25/xetafe-levante-i-zhirona-vyshli-v-primeru/" title=""Хетафе", "Леванте" и "Жирона" вышли в Примеру">"Хетафе", "Леванте" и "Жирона" вышли в Примеру</a><br/>25.06.2017 09:43:27</p><br/></div>
<div><a href="http://www.goalbox.ru/category/asides/" style="float: right; margin: -10px 0px 20px; color: #888 ! important;">Вся лента новостей</a></div>

<p>&nbsp;</p>

<h3 class="style1">Календари чемпионатов по футболу:</h3>

<p>&nbsp;</p>

<img src="http://www.goalbox.ru/flags/rus.gif" /> <a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России 2016-2017</a><br />
<img src="http://www.goalbox.ru/flags/rus.gif" /> <a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-fnl-pervyj-divizion-futbol-turnirnaya-tablica/">Чемпионат России (ФНЛ) 2016-2017</a><br />
<img src="http://www.goalbox.ru/flags/eng.gif" /> <a href="http://www.goalbox.ru/kalendar-chempionata-anglii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-premer-liga-futbol-turnirnaya-tablica/">Чемпионат Англии 2016-2017</a><br />
<img src="http://www.goalbox.ru/flags/ger.gif" /> <a href="http://www.goalbox.ru/kalendar-chempionata-germanii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-pervaya-bundesliga-futbol-turnirnaya-tablica/">Чемпионат Германии 2016-2017</a><br />
<img src="http://www.goalbox.ru/flags/esp.gif" /> <a href="http://www.goalbox.ru/kalendar-chempionata-ispanii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-primera-futbol-turnirnaya-tablica/">Чемпионат Испании 2016-2017</a><br />
<img src="http://www.goalbox.ru/flags/ita.gif" /> <a href="http://www.goalbox.ru/kalendar-chempionata-italii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-seriya-a-futbol-turnirnaya-tablica/">Чемпионат Италии 2016-2017</a><br />
<img src="http://www.goalbox.ru/flags/fra.gif" /> <a href="http://www.goalbox.ru/kalendar-chempionata-ukrainy-po-futbolu-2016-2017-premer-liga-rezultaty-raspisanie-matchej-i-igr-futbol-turnirnaya-tablica/">Чемпионат Украины 2016-2017</a><br />

<p>&nbsp;</p>

<div align="center"><img src="http://www.goalbox.ru/images/advertising_goalbox.jpg"/></div>

<p>&nbsp;</p>





<script type="text/javascript"><!--
google_ad_client = "pub-5387500266187987";
/* 160x600, создано 22.05.09 */
google_ad_slot = "9855491448";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>

<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<!--<ul><li class="listHeader"><h2>Последние новости</h2></li>
        	<li><a href='http://www.goalbox.ru/2017/06/25/joaxima-lyova-rasstroilo-porazhenie-rossii-ot-meksiki/' title='Йоахима Лёва расстроило поражение России от Мексики'>Йоахима Лёва расстроило поражение России от Мексики</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/samym-poseshhaemym-matchem-kk-2017-poka-yavlyaetsya-vstrecha-portugalii-i-novoj-zelandii/' title='Самым посещаемым матчем КК-2017 пока является встреча Португалии и Новой Зеландии'>Самым посещаемым матчем КК-2017 пока является встреча Португалии и Новой Зеландии</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/balotelli-na-dva-goda-prodlil-kontrakt-s-niccej/' title='Балотелли на два года продлил контракт с &#8220;Ниццей&#8221;'>Балотелли на два года продлил контракт с &#8220;Ниццей&#8221;</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/gilermo-ochoa-schitaet-svoego-kollegu-akinfeeva-golkiperom-mirovogo-klassa/' title='Гильермо Очоа считает своего коллегу Акинфеева голкипером мирового класса'>Гильермо Очоа считает своего коллегу Акинфеева голкипером мирового класса</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/glava-soveta-direktorov-zenita-vystupil-v-podderzhku-zhirkova-i-akinfeeva/' title='Глава совета директоров &#8220;Зенита&#8221; выступил в поддержку Жиркова и Акинфеева'>Глава совета директоров &#8220;Зенита&#8221; выступил в поддержку Жиркова и Акинфеева</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/chili-razdelili-ochki-s-avstraliej-i-so-vtorogo-mesta-vyshli-v-polufinal-kk-11/' title='Чили разделили очки с Австралией и со второго места вышли в полуфинал КК &#8211; 1:1'>Чили разделили очки с Австралией и со второго места вышли в полуфинал КК &#8211; 1:1</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/germaniya-pobedila-kamerun-i-zanyala-pervoe-mesto-v-gruppe-b-kubka-konfederacij-31/' title='Германия победила Камерун и заняла первое место в группе B Кубка конфедераций &#8211; 3:1'>Германия победила Камерун и заняла первое место в группе B Кубка конфедераций &#8211; 3:1</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/simonyan-ne-schitaet-provalnym-vystuplenie-sbornoj-rossii-na-kubke-konfederacij/' title='Симонян не считает провальным выступление сборной России на Кубке конфедераций'>Симонян не считает провальным выступление сборной России на Кубке конфедераций</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/pechalnye-itogi-vystupleniya-sbornoj-rossii-na-domashnem-kubke-konfederacij-2017/' title='Печальные итоги выступления сборной России на домашнем Кубке конфедераций-2017'>Печальные итоги выступления сборной России на домашнем Кубке конфедераций-2017</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/valuev-prizval-kollegu-po-dume-k-otvetstvennosti/' title='Валуев призвал коллегу по Думе к ответственности'>Валуев призвал коллегу по Думе к ответственности</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/administraciya-sochi-gorod-k-chempionatu-mira-2018-gotov/' title='Администрация Сочи: город к чемпионату мира-2018 готов'>Администрация Сочи: город к чемпионату мира-2018 готов</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/forvardy-zenita-nameknuli-na-ploxuyu-podgotovku-sbornoj-rossii/' title='Форварды &#8220;Зенита&#8221; намекнули на плохую подготовку сборной России'>Форварды &#8220;Зенита&#8221; намекнули на плохую подготовку сборной России</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/fifa-ne-podozrevaet-sbornuyu-rossii-v-upotreblenii-dopinga/' title='ФИФА не подозревает сборную России в употреблении допинга'>ФИФА не подозревает сборную России в употреблении допинга</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/lempard-nazval-konte-chelovekom-goda/' title='Лэмпард назвал Конте &#8220;человеком года&#8221;'>Лэмпард назвал Конте &#8220;человеком года&#8221;</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/ivica-olich-oproverg-informaciyu-o-zavershenii-karery/' title='Ивица Олич опроверг информацию о завершении карьеры'>Ивица Олич опроверг информацию о завершении карьеры</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/fyodor-emelyanenko-poobeshhal-kareru-ne-zavershat/' title='Фёдор Емельяненко пообещал карьеру не завершать'>Фёдор Емельяненко пообещал карьеру не завершать</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/miodrag-bozhovich-podpisal-kontrakt-s-tulskim-arsenalom/' title='Миодраг Божович подписал контракт с тульским &#8220;Арсеналом&#8221;'>Миодраг Божович подписал контракт с тульским &#8220;Арсеналом&#8221;</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/vitalij-mutko-poprosil-ne-obizhat-sbornuyu-rossii/' title='Виталий Мутко попросил не обижать сборную России'>Виталий Мутко попросил не обижать сборную России</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/chelsi-gotov-zaplatit-yuventusu-114-millionov-evro-za-sandro-i-bonuchchi/' title='&#8220;Челси&#8221; готов заплатить &#8220;Ювентусу&#8221; 114 миллионов евро за Сандро и Бонуччи'>&#8220;Челси&#8221; готов заплатить &#8220;Ювентусу&#8221; 114 миллионов евро за Сандро и Бонуччи</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/syn-zhirinovskogo-predlozhil-nabit-mordu-yuriyu-zhirkovu/' title='Сын Жириновского предложил набить морду Юрию Жиркову'>Сын Жириновского предложил набить морду Юрию Жиркову</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/del-pero-xotel-by-videt-ronaldu-v-yuventuse/' title='Дель Пьеро хотел бы видеть Роналду в &#8220;Ювентусе&#8221;'>Дель Пьеро хотел бы видеть Роналду в &#8220;Ювентусе&#8221;</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/britanskij-tabloid-obvinil-sbornuyu-rossii-v-upotreblenii-dopinga/' title='Британский таблоид обвинил сборную России в употреблении допинга'>Британский таблоид обвинил сборную России в употреблении допинга</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/xetafe-levante-i-zhirona-vyshli-v-primeru/' title='&#8220;Хетафе&#8221;, &#8220;Леванте&#8221; и &#8220;Жирона&#8221; вышли в Примеру'>&#8220;Хетафе&#8221;, &#8220;Леванте&#8221; и &#8220;Жирона&#8221; вышли в Примеру</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/25/andre-silva-rasskazal-sekret-pobedy-nad-novoj-zelandiej/' title='Андре Силва рассказал секрет победы над Новой Зеландией'>Андре Силва рассказал секрет победы над Новой Зеландией</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/24/portugaliya-uverenno-razgromila-novuyu-zelandiyu-na-kk-40/' title='Португалия уверенно разгромила Новую Зеландию на КК &#8211; 4:0'>Португалия уверенно разгромила Новую Зеландию на КК &#8211; 4:0</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/24/rossiya-proigrala-meksike-i-vybyla-iz-kubka-konfederacij-2017-12/' title='Россия проиграла Мексике и выбыла из Кубка конфедераций-2017 &#8211; 1:2'>Россия проиграла Мексике и выбыла из Кубка конфедераций-2017 &#8211; 1:2</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/24/cherchesov-vypuskaet-protiv-meksiki-dvux-forvardov/' title='Черчесов выпускает против Мексики двух форвардов'>Черчесов выпускает против Мексики двух форвардов</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/24/zenit-priobretaet-forvarda-river-plejta-driussi/' title='&#8220;Зенит&#8221; приобретает форварда &#8220;Ривер Плейта&#8221; Дриусси'>&#8220;Зенит&#8221; приобретает форварда &#8220;Ривер Плейта&#8221; Дриусси</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/24/ronaldu-pokazalsya-fanatam-na-balkone-gostinicy-peterburga/' title='Роналду показался фанатам на балконе гостиницы Петербурга'>Роналду показался фанатам на балконе гостиницы Петербурга</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/24/poluzashhitnik-romy-paredes-mozhet-okazatsya-v-zenite/' title='Полузащитник &#8220;Ромы&#8221; Паредес может оказаться в  &#8220;Зените&#8221;'>Полузащитник &#8220;Ромы&#8221; Паредес может оказаться в  &#8220;Зените&#8221;</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/24/bukmekery-ne-veryat-v-rossiyu-v-matche-s-meksikoj/' title='Букмекеры не верят в Россию в матче с Мексикой'>Букмекеры не верят в Россию в матче с Мексикой</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/24/lionel-messi-prazdnuet-30-letnij-yubilej/' title='Лионель Месси празднует 30-летний юбилей'>Лионель Месси празднует 30-летний юбилей</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/22/rossiyu-i-meksiku-rassudyat-saudovskie-araby/' title='Россию и Мексику рассудят саудовские арабы'>Россию и Мексику рассудят саудовские арабы</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/22/luchshim-golkiperom-nxl-nazvan-sergej-bobrovskij/' title='Лучшим голкипером НХЛ назван Сергей Бобровский'>Лучшим голкипером НХЛ назван Сергей Бобровский</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/22/sbornaya-rossii-po-futbolu-potrenirovalas-v-gostinice/' title='Сборная России по футболу потренировалась в гостинице'>Сборная России по футболу потренировалась в гостинице</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/21/rossiya-proigrala-portugalii-vo-vtorom-ture-kubka-konfederacij-01/' title='Россия проиграла Португалии во втором туре Кубка конфедераций &#8211; 0:1'>Россия проиграла Португалии во втором туре Кубка конфедераций &#8211; 0:1</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/21/boka-xuniors-v-32-j-raz-vyigral-pervenstvo-argentiny/' title='&#8220;Бока Хуниорс&#8221; в 32-й раз выиграл первенство Аргентины'>&#8220;Бока Хуниорс&#8221; в 32-й раз выиграл первенство Аргентины</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/21/mourinyu-otvergaet-vse-obvineniya-v-svoj-adres/' title='Моуринью отвергает все обвинения в свой адрес'>Моуринью отвергает все обвинения в свой адрес</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/20/mutko-ishhet-i-naxodit-progress-u-sbornoj-rossii/' title='Мутко ищет и находит прогресс у сборной России'>Мутко ищет и находит прогресс у сборной России</a></li>
	<li><a href='http://www.goalbox.ru/2017/06/20/lejpcig-i-zalcburg-proshli-proverku-uefa/' title='&#8220;Лейпциг&#8221; и &#8220;Зальцбург&#8221; прошли проверку УЕФА'>&#8220;Лейпциг&#8221; и &#8220;Зальцбург&#8221; прошли проверку УЕФА</a></li>
    </ul>
-->

<p>&nbsp;</p>

<h3 class="style1">Новости футбола</h3>

<p>&nbsp;</p>

<h3 class="style1">Турнирные таблицы национальных чемпионатов (Европа):</h3>

<p>&nbsp;</p>

<span class="style4">

<img src="http://www.goalbox.ru/flags/rus.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-rossii-po-futbolu-premer-liga/">Россия, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/rus.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-rossii-po-futbolu-pervyj-divizion/">Россия, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/eng.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-anglii-po-futbolu-premer-liga/">Англия, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/eng.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-anglii-po-futbolu-pervyj-divizion/">Англия, дивизион 1</a><br />
<img src="http://www.goalbox.ru/flags/eng.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-anglii-po-futbolu-vtoroj-divizion/">Англия, дивизион 2</a><br />
<img src="http://www.goalbox.ru/flags/eng.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-anglii-po-futbolu-tretij-divizion/">Англия, дивизион 3</a><br />
<img src="http://www.goalbox.ru/flags/eng.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-anglii-po-futbolu-konferenciya/">Англия, конференция</a><br />
<img src="http://www.goalbox.ru/flags/esp.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-ispanii-po-futbolu-primera-vysshij-divizion/">Испания, высший дивизион</a><br />
<img src="http://www.goalbox.ru/flags/esp.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-ispanii-po-futbolu-vtoroj-divizion/">Испания, дивизион 2</a><br />
<img src="http://www.goalbox.ru/flags/ita.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-italii-po-futbolu-seriya-a/">Италия, сериа А</a><br />
<img src="http://www.goalbox.ru/flags/ita.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-italii-po-futbolu-seriya-b/">Италия, серия B</a><br />
<img src="http://www.goalbox.ru/flags/ita.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-italii-po-futbolu-seriya-c1-a/">Италия, серия С1 A</a><br />
<img src="http://www.goalbox.ru/flags/ita.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-italii-po-futbolu-seriya-c1-b/">Италия, серия С1 B</a><br />
<img src="http://www.goalbox.ru/flags/ger.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-germanii-po-futbolu-pervaya-bundesliga/">Германия, первая бундеслига</a><br />
<img src="http://www.goalbox.ru/flags/ger.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-germanii-po-futbolu-vtoraya-bundesliga/">Германия, вторая бундеслига</a><br />
<img src="http://www.goalbox.ru/flags/ger.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-germanii-po-futbolu-tretya-liga/">Германия, третья лига</a><br />
<img src="http://www.goalbox.ru/flags/ger.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-germanii-po-futbolu-regionalnaya-liga-sever/">Германия, региональная лига, север</a><br />
<img src="http://www.goalbox.ru/flags/ger.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-germanii-po-futbolu-regionalnaya-liga-yug/">Германия, региональная лига, юг</a><br />
<img src="http://www.goalbox.ru/flags/ger.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-germanii-po-futbolu-regionalnaya-liga-zapad/">Германия, региональная лига, запад</a><br />
<img src="http://www.goalbox.ru/flags/fra.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-francii-po-futbolu-pervyj-divizion/">Франция, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/fra.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-francii-po-futbolu-vtoroj-divizion/">Франция, второй дивизион</a><br />
<img src="http://www.goalbox.ru/flags/fra.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-francii-po-futbolu-nacionalnaya-liga/">Франция, национальная лига</a><br />
<img src="http://www.goalbox.ru/flags/ukr.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-ukrainy-po-futbolu-premer-liga/">Украина, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/ned.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-gollandii-po-futbolu-vysshaya-liga/">Голландия, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/ned.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-gollandii-po-futbolu-pervyj-divizion/">Голландия, дивизион 1</a><br />
<p>&nbsp;</p>
<img src="http://www.goalbox.ru/flags/aut.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-avstrii-po-futbolu-bundesliga/">Австрия, бундеслига</a><br />
<img src="http://www.goalbox.ru/flags/aut.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-avstrii-po-futbolu-pervyj-divizion/">Австрия, 1 дивизион</a><br />
<img src="http://www.goalbox.ru/flags/aze.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-azerbajdzhana-po-futbolu-pervyj-divizion/">Азербайджан, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/alb.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-albanii-po-futbolu-superliga/">Албания, суперлига</a><br />
<img src="http://www.goalbox.ru/flags/arm.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-armenii-po-futbolu-premer-liga/">Армения, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/blr.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-belorussii-po-futbolu-vysshaya-liga/">Белоруссия, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/bel.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-belgii-po-futbolu-vysshaya-liga/">Бельгия, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/bel.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-belgii-po-futbolu-vtoraya-liga/">Бельгия, 2 лига</a><br />
<img src="http://www.goalbox.ru/flags/bul.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-bolgarii-po-futbolu-vysshaya-liga/">Болгария, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/bih.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-bosnii-i-gercegoviny-po-futbolu-premer-liga/">Босния и Герцеговина, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/hun.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-vengrii-po-futbolu-vysshaya-liga/">Венгрия, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/gre.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-grecii-po-futbolu-nacionalnaya-liga/">Греция, национальная лига</a><br />
<img src="http://www.goalbox.ru/flags/gre.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-grecii-po-futbolu-vtoraya-liga/">Греция, вторая лига</a><br />
<img src="http://www.goalbox.ru/flags/geo.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-gruzii-po-futbolu-umaglesi-liga/">Грузия, умаглеси лига</a><br />
<img src="http://www.goalbox.ru/flags/den.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-danii-po-futbolu-superliga/">Дания, суперлига</a><br />
<img src="http://www.goalbox.ru/flags/den.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-danii-po-futbolu-pervyj-divizion/">Дания, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/isr.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-izrailya-po-futbolu-premer-liga/">Израиль, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/isr.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-izrailya-po-futbolu-pervaya-liga/">Израиль, лига 1</a><br />
<img src="http://www.goalbox.ru/flags/irl.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-irlandii-po-futbolu-premer-divizion/">Ирландия, премьер-дивизион</a><br />
<img src="http://www.goalbox.ru/flags/irl.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-irlandii-po-futbolu-pervyj-divizion/">Ирландия, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/isl.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-islandii-po-futbolu-premer-divizion/">Исландия, премьер-дивизион</a><br />
<img src="http://www.goalbox.ru/flags/isl.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-islandii-po-futbolu-vtoroj-divizion/">Исландия, второй дивизион</a><br />
<img src="http://www.goalbox.ru/flags/kaz.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-kazaxstana-po-futbolu-premer-liga/">Казахстан, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/cyp.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-kipra-po-futbolu-pervyj-divizion/">Кипр, 1 дивизион</a><br />
<img src="http://www.goalbox.ru/flags/lva.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-latvii-po-futbolu-vysshaya-liga/">Латвия, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/ltu.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-litvy-po-futbolu-vysshaya-liga/">Литва, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/lux.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-lyuksemburga-po-futbolu-fortis-liga/">Люксембург, фортис лига</a><br />
<img src="http://www.goalbox.ru/flags/mkd.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-makedonii-po-futbolu-prva-liga/">Македония, прва лига</a><br />
<img src="http://www.goalbox.ru/flags/mlt.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-malty-po-futbolu-premer-divizion/">Мальта, премьер-дивизион</a><br />
<img src="http://www.goalbox.ru/flags/mda.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-moldavii-po-futbolu-vysshaya-liga/">Молдова, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/nor.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-norvegii-po-futbolu-vysshaya-liga/">Норвегия, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/nor.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-norvegii-po-futbolu-pervyj-divizion/">Норвегия, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/pol.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-polshi-po-futbolu-vysshaya-liga/">Польша, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/pol.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-polshi-po-futbolu-pervaya-liga/">Польша, первая лига</a><br />
<img src="http://www.goalbox.ru/flags/por.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-portugalii-po-futbolu-superliga/">Португалия, суперлига</a><br />
<img src="http://www.goalbox.ru/flags/por.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-portugalii-po-futbolu-vtoraya-liga/">Португалия, вторая лига</a><br />
<img src="http://www.goalbox.ru/flags/rou.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-rumynii-po-futbolu-pervaya-liga/">Румыния, лига 1</a><br />
<img src="http://www.goalbox.ru/flags/nir.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-severnoj-irlandii-po-futbolu-premer-liga/">Северная Ирландия, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/srb.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-serbii-po-futbolu-pervaya-liga/">Сербия, первая лига</a><br />
<img src="http://www.goalbox.ru/flags/svk.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-slovakii-po-futbolu-pervaya-liga/">Словакия, лига 1</a><br />
<img src="http://www.goalbox.ru/flags/svn.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-slovenii-po-futbolu-pervyj-divizion/">Словения, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/tur.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-turcii-po-futbolu-superliga/">Турция, суперлига</a><br />
<img src="http://www.goalbox.ru/flags/tur.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-turcii-po-futbolu-vtoraya-liga/">Турция, вторая лига</a><br />
<img src="http://www.goalbox.ru/flags/uzb.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-uzbekistana-po-futbolu-pfl/">Узбекистан, ПФЛ</a><br />
<img src="http://www.goalbox.ru/flags/wal.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-uelsa-po-futbolu-premer-liga/">Уэльс, премьер-лига</a><br />
<img src="http://www.goalbox.ru/flags/fin.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-finlyandii-po-futbolu-vysshaya-liga/">Финляндия, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/fin.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-finlyandii-po-futbolu-pervyj-divizion/">Финляндия, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/cro.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-xorvatii-po-futbolu-pervyj-divizion/">Хорватия, дивизион 1</a><br />
<img src="http://www.goalbox.ru/flags/mne.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-chernogorii-po-futbolu-pervyj-divizion/">Черногория, первый дивизион</a><br />
<img src="http://www.goalbox.ru/flags/cze.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-chexii-po-futbolu-vysshaya-liga/">Чехия, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/cze.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-chexii-po-futbolu-druga-liga/">Чехия, друга лига</a><br />
<img src="http://www.goalbox.ru/flags/sui.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-shvejcarii-po-futbolu-superliga/">Швейцария, суперлига</a><br />
<img src="http://www.goalbox.ru/flags/sui.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-shvejcarii-po-futbolu-chelendzh-liga/">Швейцария, челендж-лига</a><br />
<img src="http://www.goalbox.ru/flags/swe.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-shvecii-po-futbolu-vysshaya-liga/">Швеция, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/swe.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-shvecii-po-futbolu-pervaya-liga/">Швеция, первая лига</a><br />
<img src="http://www.goalbox.ru/flags/sco.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-shotlandii-po-futbolu-vysshaya-liga/">Шотландия, высшая лига</a><br />
<img src="http://www.goalbox.ru/flags/sco.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-shotlandii-po-futbolu-pervyj-divizion/">Шотландия, дивизион 1</a><br />
<img src="http://www.goalbox.ru/flags/sco.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-shotlandii-po-futbolu-vtoroj-divizion/">Шотландия, дивизион 2</a><br />
<img src="http://www.goalbox.ru/flags/sco.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-shotlandiya-po-futbolu-tretij-divizion/">Шотландия, дивизион 3</a><br />
<img src="http://www.goalbox.ru/flags/est.gif" /> <a href="http://www.goalbox.ru/turnirnaya-tablica-chempionata-estonii-po-futbolu-mejstriliga/">Эстония, мейстрилига</a><br />

</span>

<p>&nbsp;</p>

<h3 class="style1">Последние новости футбола</h3>

<p>&nbsp;</p>
    
<h3 class="style1">Рейтинг сборных по версии ФИФА (Top20 на сегодня) + ближайшие соперники сборной России:</h3>

<p>&nbsp;</p>

<span class="style4">

<img src="http://www.goalbox.ru/flags/bra.gif" /> 1. Бразилия - 1672<br />
<img src="http://www.goalbox.ru/flags/arg.gif" /> 2. Аргентина - 1626<br />
<img src="http://www.goalbox.ru/flags/ger.gif" /> 3. Германия - 1511<br />
<img src="http://www.goalbox.ru/flags/chi.gif" /> 4. Чили - 1422<br />
<img src="http://www.goalbox.ru/flags/col.gif" /> 5. Колумбия - 1366<br />
<img src="http://www.goalbox.ru/flags/fra.gif" /> 6. Франция - 1332<br />
<img src="http://www.goalbox.ru/flags/bel.gif" /> 7. Бельгия - 1292<br />
<img src="http://www.goalbox.ru/flags/por.gif" /> 8. Португалия - 1267<br />
<img src="http://www.goalbox.ru/flags/sui.gif" /> 9. Швейцария - 1263<br />
<img src="http://www.goalbox.ru/flags/esp.gif" /> 10. Испания - 1198<br />
<img src="http://www.goalbox.ru/flags/pol.gif" /> 10. Польша - 1198<br />
<img src="http://www.goalbox.ru/flags/ita.gif" /> 12. Италия - 1193<br />
<img src="http://www.goalbox.ru/flags/wal.gif" /> 13. Уэльс - 1119<br />
<img src="http://www.goalbox.ru/flags/eng.gif" /> 13. Англия - 1119<br />
<img src="http://www.goalbox.ru/flags/per.gif" /> 15. Перу - 1108<br />
<img src="http://www.goalbox.ru/flags/uru.gif" /> 16. Уругвай - 1099<br />
<img src="http://www.goalbox.ru/flags/mex.gif" /> 17. Мексика - 1050<br />
<img src="http://www.goalbox.ru/flags/cro.gif" /> 18. Хорватия - 1033<br />
<img src="http://www.goalbox.ru/flags/crc.gif" /> 19. Коста-Рика - 913<br />
<img src="http://www.goalbox.ru/flags/egy.gif" /> 20. Египет - 903<br />

<p>&nbsp;</p>

<img src="http://www.goalbox.ru/flags/rus.gif" /> 63. Россия - 561<br />

<p>&nbsp;</p>

<img src="http://www.goalbox.ru/flags/chi.gif" /> 4. Чили - 1422<br />
<img src="http://www.goalbox.ru/flags/bel.gif" /> 7. Бельгия - 1292<br />
<img src="http://www.goalbox.ru/flags/por.gif" /> 8. Португалия - 167<br />
<img src="http://www.goalbox.ru/flags/mex.gif" /> 17. Мексика - 1050<br />
<img src="http://www.goalbox.ru/flags/nzl.gif" /> 95. Новая Зеландия - 344<br />

</span>

<p>&nbsp;</p>

<font color="#000000">Следующий пересчёт: 06.07.2017</font>

<p>&nbsp;</p>

<h3 class="style1">Футбольные новости</h3>

<p>&nbsp;</p>


<p>&nbsp;</p>

<a href="http://www.goalbox.ru/liga-chempionov-uefa-2016-2017-rezultaty-i-raspisanie-matchej-turnirnye-tablicy-futbol-kvalifikacionnye-raundy-gruppovoj-etap-i-plej-off/">Лига чемпионов УЕФА 2016-2017</a><br />

<a href="http://www.goalbox.ru/liga-evropy-uefa-2016-2017-rezultaty-i-raspisanie-matchej-turnirnye-tablicy-futbol-kvalifikacionnye-raundy-gruppovoj-etap-i-plej-off/">Лига Европы УЕФА 2016-2017</a><br />

<a href="http://www.goalbox.ru/liga-chempionov-uefa-2015-2016-rezultaty-i-raspisanie-matchej-turnirnye-tablicy-futbol-kvalifikacionnye-raundy-gruppovoj-etap-i-plej-off/">Лига чемпионов УЕФА 2015-2016</a><br />

<a href="http://www.goalbox.ru/liga-evropy-uefa-2015-2016-rezultaty-i-raspisanie-matchej-turnirnye-tablicy-futbol-kvalifikacionnye-raundy-gruppovoj-etap-i-plej-off/">Лига Европы УЕФА 2015-2016</a><br />

<a href="http://www.goalbox.ru/liga-chempionov-uefa-2014-2015-rezultaty-i-raspisanie-matchej-turnirnye-tablicy-futbol-kvalifikacionnye-raundy-gruppovoj-etap-i-plej-off/">Лига чемпионов УЕФА 2014-2015</a><br />

<a href="http://www.goalbox.ru/liga-evropy-uefa-2014-2015-rezultaty-i-raspisanie-matchej-turnirnye-tablicy-futbol-gruppovoj-etap-i-plej-off/">Лига Европы УЕФА 2014-2015</a><br />

<a href="http://www.goalbox.ru/liga-chempionov-uefa-2013-2014-rezultaty-i-raspisanie-matchej-turnirnye-tablicy/">Лига чемпионов УЕФА 2013-2014</a><br />

<a href="http://www.goalbox.ru/liga-evropy-uefa-2013-2014-rezultaty-i-raspisanie-matchej-turnirnye-tablicy/">Лига Европы УЕФА 2013-2014</a><br />

<a href="http://www.goalbox.ru/liga-chempionov-uefa-2012-2013-kalendar-rezultaty-i-raspisanie-matchej-futbol-gruppovoj-etap-i-plej-off/">Лига чемпионов УЕФА 2012-2013</a><br />

<a href="http://www.goalbox.ru/liga-evropy-uefa-2012-2013-kalendar-rezultaty-i-raspisanie-matchej-futbol-gruppovoj-etap-i-plej-off/">Лига Европы УЕФА 2012-2013</a><br />

<a href="http://www.goalbox.ru/liga-chempionov-uefa-200910-%E2%80%93-kalendar-rezultaty-i-schyot-matchej-translyacii/">Лига чемпионов УЕФА 2009-2010</a><br />

<a href="http://goalbox.ru/liga-chempionov-uefa-kalendar-rezultaty-i-schyot-matchej-translyacii/">Лига чемпионов УЕФА 2008-2009</a><br />

<p>&nbsp;</p>

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России 2016-2017</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-fnl-pervyj-divizion-futbol-turnirnaya-tablica/">Чемпионат России 2016-2017. ФНЛ</a><br />

<a href="http://www.goalbox.ru/kalendar-kubka-rossii-po-futbolu-2016-2017-rezultaty-raspisanie-matchej-i-igr-setka/">Кубок России 2016-2017</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2015-2016-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России 2015-2016</a><br />

<a href="http://www.goalbox.ru/kubok-rossii-po-futbolu-2015-2016-kalendar-rezultaty-i-raspisanie-matchej-futbol/">Кубок России 2015-2016</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2015-2016-rezultaty-i-raspisanie-matchej-futbolnaya-nacionalnaya-liga-fnl-pervyj-divizion-futbol-turnirnaya-tablica/">Чемпионат России 2015-2016. ФНЛ</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2014-2015-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России 2014-2015</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2013-2014-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России 2013-2014</a><br />

<a href="http://www.goalbox.ru/2012/05/26/kalendar-chempionata-rossii-po-futbolu-2012-2013/">Чемпионат России 2012-2013</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2011-goda/">Чемпионат России 2011-2012</a><br />

<a href="http://www.goalbox.ru/2009/12/16/kalendar-russia-football-2010/">Чемпионат России-2010</a><br />

<a href="http://www.goalbox.ru/premer-liga-2009-kalendar-rezultaty-i-schyot-matchej-translyacii/">Чемпионат России-2009</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2008-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России-2008</a><br />

<a href="http://goalbox.ru/2008/11/23/itogi-chempionata-rossii-po-futbolu-premer-liga-2008/">Статистика чемпионата России-2008</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2007-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России-2007</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2006-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России-2006</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2005-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России-2005</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2004-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России-2004</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2003-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России-2003</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2002-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России-2002</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-rossii-po-futbolu-2001-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат России-2001</a><br />

<p>&nbsp;</p>

<a href="http://www.goalbox.ru/chempionat-mira-po-futbolu-2018-goda-predvaritelnaya-zherebyovka/">Чемпионат мира-2018</a><br />

<a href="http://www.goalbox.ru/kubok-afrikanskix-nacij-po-futbolu-2017-kubok-afriki-2017-gabon-finalnyj-turnir-raspisanie-matchej-translyacii-kalendar-gruppy-sbornye-turnirnaya-tablica/">Кубок Африки-2017</a><br />

<a href="http://www.goalbox.ru/chempionat-evropy-po-futbolu-2016-franciya-otborochnyj-turnir-raspisanie-matchej-translyacii-kalendar-gruppy-sbornye-turnirnaya-tablica/#groups_all">Чемпионат Европы-2016. Отборочный турнир</a><br />

<a href="http://www.goalbox.ru/kubok-ameriki-po-futbolu-2016-ssha-finalnyj-turnir-raspisanie-matchej-translyacii-kalendar-gruppy-sbornye-turnirnaya-tablica/">Кубок Америки-2016</a><br />

<a href="http://www.goalbox.ru/kubok-ameriki-po-futbolu-2015-chili-finalnyj-turnir-raspisanie-matchej-translyacii-kalendar-gruppy-sbornye-turnirnaya-tablica/">Кубок Америки-2015</a><br />

<a href="http://www.goalbox.ru/chempionat-mira-po-futbolu-2014-v-brazilii-otborochnyj-turnir-evropa-uefa/">Чемпионат мира-2014. Отборочный турнир. Европа</a><br />

<a href="http://www.goalbox.ru/kubok-konfederacij-po-futbolu-2013-raspisanie-igr-i-kalendar-nachalo-matchej-i-turnirnaya-tablica-po-gruppam/">Кубок конфедераций-2013</a><br />

<a href="http://www.goalbox.ru/chempionat-evropy-po-futbolu-2012-raspisanie-igr-i-kalendar-nachalo-matchej-i-turnirnye-tablicy-po-gruppam/">Чемпионат Европы-2012</a><br />

<a href="http://www.goalbox.ru/olimpiada-2012-angliya-london-futbol-raspisanie-rezultaty-uchastniki/">Олимпиада-2012</a><br />

<a href="http://www.goalbox.ru/chempionat-mira-po-futbolu-2010/">Чемпионат мира-2010</a><br />

<p>&nbsp;</p>

<a href="http://www.goalbox.ru/kalendar-chempionata-anglii-po-futbolu-2015-2016-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат Англии 2015-2016</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-anglii-po-futbolu-2014-2015-rezultaty-i-raspisanie-matchej-premer-liga-futbol-turnirnaya-tablica/">Чемпионат Англии 2014-2015</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-germanii-po-futbolu-2015-2016-rezultaty-i-raspisanie-matchej-pervaya-bundesliga-futbol-turnirnaya-tablica/">Чемпионат Германии 2015-2016</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-germanii-po-futbolu-2014-2015-rezultaty-i-raspisanie-matchej-pervaya-bundesliga-futbol-turnirnaya-tablica/">Чемпионат Германии 2014-2015</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-ispanii-po-futbolu-2015-2016-rezultaty-i-raspisanie-matchej-primera-futbol-turnirnaya-tablica/">Чемпионат Испании 2015-2016</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-ispanii-po-futbolu-2014-2015-rezultaty-i-raspisanie-matchej-primera-futbol-turnirnaya-tablica/">Чемпионат Испании 2014-2015</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-italii-po-futbolu-2015-2016-rezultaty-i-raspisanie-matchej-seriya-a-futbol-turnirnaya-tablica/">Чемпионат Италии 2015-2016</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-italii-po-futbolu-2014-2015-rezultaty-i-raspisanie-matchej-seriya-a-futbol-turnirnaya-tablica/">Чемпионат Италии 2014-2015</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-francii-po-futbolu-2015-2016-rezultaty-i-raspisanie-matchej-liga-1-futbol-turnirnaya-tablica/">Чемпионат Франции 2015-2016</a><br />

<a href="http://www.goalbox.ru/kalendar-chempionata-francii-po-futbolu-2014-2015-rezultaty-i-raspisanie-matchej-liga-1-futbol-turnirnaya-tablica/">Чемпионат Франции 2014-2015</a><br />

<p>&nbsp;</p>

<a href="http://www.goalbox.ru/fonbet-live">fonbet-live</a><br />

<p>&nbsp;</p>

<h3 class="style1"><a href="http://goalbox.ru/100-velikix-futbolistov/">100 великих футболистов</a></h3>

<p>&nbsp;</p>

<h3 class="style1"><a href="http://goalbox.ru/blizhajshie-mezhdunarodnye-matchi-sbornoj-i-klubov/">Избранные матчи сборных и клубов</a></h3>

<p>&nbsp;</p>

<h3 class="style1">Новости российского футбола</h3>

<p>&nbsp;</p>

<h3 class="style1"><a href="http://www.goalbox.ru/message_for_oss.pdf">Обращение к пользователям</a></h3>

<p>&nbsp;</p>

<!-- 160*600 Advertur.ru start -->
<div id="advertur_111772"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 111772,
            place: "advertur_111772",
            width: 160,
            height: 600
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 160*600 Advertur.ru end -->

<p>&nbsp;</p>
  
</div>
</div>

<br class="clear" />

</div>
﻿<div id="footer">
<div align="center"></div>
    <p>&nbsp;</p>

	<p>&nbsp;</p>
	<div align="center"><a href="http://www.goalbox.ru">Последние новости российского и мирового футбола на сегодня, футбол онлайн &#8211; портал GoalBox.ru</a>.</div>
	<p>&nbsp;</p>
	<div align="center"><p>Футбольный информационно-аналитический портал. <p>&copy; 2017</p></div>
	<p>&nbsp;</p>
	<p><img src="http://www.goalbox.ru/images/email_pic.jpg" /></p>
</div>

</div>


<div id="breadcrumbs">
Вы здесь : <a href="/" title="">Главная</a> &raquo; <a href="/2017">2017</a> &raquo; <a href="/2017/06">06</a> &raquo; <a href="/2017/06/25">25</a> &raquo; Печальные итоги выступления сборной России на домашнем Кубке конфедераций-2017</div>

<div id="searchCSS">
    <form method="get" id="searchform" action="http://www.goalbox.ru/">
<div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="GO" />
</div>
</form>
</div>

</div>
</div>


        <!-- 59 queries. 6.393 seconds. -->
		



	
		
</body>
</html>



